<!doctype html>
<!--[if lt IE 7]>      <html  class="no-js lt-ie9 lt-ie8 lt-ie7" lang="" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>         <html  class="no-js lt-ie9 lt-ie8" lang="" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>         <html  class="no-js lt-ie9" lang="" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html  class="no-js" lang="es" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0.5, maximum-scale=3">

    <script src="http://pakitoarriaran.org/templates/pakito/js/modernizr-2.8.3-respond-1.4.2.min.js"></script>
    <script src="http://pakitoarriaran.org/templates/pakito/js/jquery-1.11.2.min.js"></script>
    
    <script src="http://pakitoarriaran.org/templates/pakito/js/script.js"></script>
    
    <base href="http://pakitoarriaran.org/index.php/noticias/euskal-herria/4447-kalera-kalera-rinde-homenaje-a-los-siete-fallecidos-en-la-semana-pro-amnist%C3%ADa-de-1977" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="naiz.eus" />
	<meta name="description" content="Fundación Venezolana solidaria con la lucha de Euskal Herria y los pueblos del mundo por su libertad e independencia. Euskal Preso eta Iheslariak Etxera!" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Kalera Kalera rinde homenaje a los siete fallecidos en la semana pro-amnistía de 1977</title>
	<link href="/templates/pakito/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<style type="text/css">
.fb_iframe_widget {max-width: none;} .fb_iframe_widget_lift  {max-width: none;} @media print { .css_buttons0,.css_buttons1,.css_fb_like,.css_fb_share,.css_fb_send,css_fb_photo,.css_twitter,.css_google,.css_google_share,.css_linkedin,.css_pinterest,.css_fb_comments,.css_fb_comments_count { display:none }}
	</style>
	<script src="/media/jui/js/jquery.min.js?e050f3611afd767e9ad53ffbf364a99f" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?e050f3611afd767e9ad53ffbf364a99f" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?e050f3611afd767e9ad53ffbf364a99f" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?e050f3611afd767e9ad53ffbf364a99f" type="text/javascript"></script>
	<script src="//connect.facebook.net/es_LA/all.js#xfbml=1" type="text/javascript"></script>
	<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>


    <link rel="apple-touch-icon" href="/apple-touch-icon.png">
    <link rel="stylesheet" href="http://pakitoarriaran.org/templates/pakito/css/normalize.min.css">
    <link rel="stylesheet" href="http://pakitoarriaran.org/templates/pakito/css/style.css">
    

    
</head>
<body class="euskal-herria"><div id='fb-root'></div>
    <header class="encabezado" role="banner">
        <div class="contenedor-header">
            <div id="logo">
                <a href="http://pakitoarriaran.org/">
                    <img src="http://pakitoarriaran.org/templates/pakito//images/logo.jpg" alt="Logo Pakito Arriaran" >
                </a>
            </div>
            <nav id="cssmenu" role="navigation">
                <ul class="nav menu">
<li class="item-101 default"><a href="/index.php" >Inicio</a></li><li class="item-128"><a href="/index.php/pakito-arriaran" >Pakito Arriaran</a></li><li class="item-124 active deeper parent"><a href="#" >Noticias</a><ul class="nav-child unstyled small"><li class="item-133 current active"><a href="/index.php/noticias/euskal-herria" >Euskal Herria</a></li><li class="item-134"><a href="/index.php/noticias/venezuela" >Venezuela</a></li><li class="item-135"><a href="/index.php/noticias/pueblos-del-mundo" > Pueblos del mundo </a></li></ul></li><li class="item-126"><a href="/index.php/articulos" >Artículos</a></li><li class="item-127"><a href="/index.php/entrevistas" >Entrevistas</a></li><li class="item-205 deeper parent"><a href="#" >Multimedia</a><ul class="nav-child unstyled small"><li class="item-131"><a href="/index.php/multimedia/videos" >Videos</a></li><li class="item-146"><a href="/index.php/multimedia/audios" >Audios</a></li><li class="item-130"><a href="/index.php/multimedia/musica" >Música</a></li></ul></li><li class="item-169"><a href="/index.php/contacto" >Contacto</a></li></ul>
  
            </nav>
        </div> <!-- Cerrando contenedor-header -->
    </header>

    <div class="contenido-principal">
        <div class="contenedor-main">
            <main class="noticias" role="main">
                <article>
                    <div id="system-message-container">
	</div>

                    <div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Kalera Kalera rinde homenaje a los siete fallecidos en la semana pro-amnistía de 1977			</h2>
									</div>
					
		
				<dl class="article-info muted">

		
			<dt class="article-info-term">
									Detalles							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Escrito por <span itemprop="name">naiz.eus</span>	</dd>
			
			
			
			
			
		
					
			
						</dl>
	
	
		
									<div itemprop="articleBody">
		<p><img src="/images/Noticias/EuskalHerria/KaleraKalera77.jpg" alt="" /><br />La din&aacute;mica Kalera Kalera ha rendido homenaje en Bilbo a las siete personas fallecidas por la represi&oacute;n policial durante la semana pro-amnist&iacute;a de mayo de 1977 y ha advertido de que &laquo;hoy, como hace 40 a&ntilde;os, no hay libertad ni derechos sin la libertad de los presos vascos&raquo; y sin su participaci&oacute;n &laquo;en la construcci&oacute;n de un futuro para su pueblo&raquo;.</p>
 
<p></p>
<p>Cargos electos de la izquierda abertzale durante los &uacute;ltimos 40 a&ntilde;os y miembros de Kalera Kalera han participado en el homenaje que esta din&aacute;mica ha rendido en la Plaza Moyua de Bilbo a las siete personas que fallecieron a manos de las fuerzas policiales durante la semana pro-amnist&iacute;a de mayo de 1977. El acto ha consistido en una ofrenda floral y en el mismo han tomado la palabra el expreso Josu Amantes, el representante de Kalera Kalera Juanjo Molinero y la juntera Arantza Urkaregi.</p>
<blockquote class="twitter-video" data-lang="es">
<p dir="ltr" lang="eu">Amnistiaren aldeko borrokan eroritakoei omenaldia eta lore eskaitza ekitaldiari amaiera emateko<br /><br />🌹 <a href="https://twitter.com/hashtag/AgurEtaOhore?src=hash">#AgurEtaOhore</a> <a href="https://twitter.com/hashtag/Kalera?src=hash">#Kalera</a> <a href="https://t.co/diuVk50VAV">pic.twitter.com/diuVk50VAV</a></p>
&mdash; Sortu (@sortuEH) <a href="https://twitter.com/sortuEH/status/862975976472530944">12 de mayo de 2017</a></blockquote>
<p>Desde Kalera Kalera han reclamado &laquo;el reconocimiento del car&aacute;cter pol&iacute;tico del conflicto, como &uacute;nica garant&iacute;a de no repetici&oacute;n&raquo; y ha defendido que la resoluci&oacute;n &laquo;pasa por el reconocimiento y aceptaci&oacute;n del sufrimiento generado, por un relato inclusivo de los relatos existentes, por el reconocimiento y aceptaci&oacute;n de todas las v&iacute;ctimas y por un tratamiento de justicia y reparaci&oacute;n&raquo;.</p>
<p>Asimismo, han demandado &laquo;una resoluci&oacute;n pol&iacute;tica que supere el radicalismo de los estados y la utilizaci&oacute;n de la violencia y la represi&oacute;n para resolver el conflicto vasco&raquo; pero, &laquo;sobre todo&raquo;, han exigido &laquo;terminar ya con toda forma de nuevos sufrimientos y nuevas victimas&raquo;. Por ello, han reclamado que &laquo;los presos vascos deben ser excarcelados y los refugiados deben volver a casa&raquo;.</p>
<p>&laquo;Hoy, como hace 40 a&ntilde;os, no hay libertad ni derechos sin la libertad de los presos pol&iacute;ticos vascos, sin su participaci&oacute;n directa en la construcci&oacute;n de un futuro para su pueblo. Hoy, como hace 40 a&ntilde;os, la libertad de los presos pol&iacute;ticos vascos es tambi&eacute;n el term&oacute;metro y medida de la sinceridad y el car&aacute;cter con la que se afronta un camino en construcci&oacute;n y libertad&raquo;, han subrayado.</p>
<p>Por su parte, Urkaregi ha recordado que &laquo;hace 40 a&ntilde;os, en pleno debate social y pol&iacute;tico sobre la supresi&oacute;n de la etapa franquista, esta se sald&oacute; con una reforma del propio sistema franquista, en la que conceptos como unidad de Espa&ntilde;a, jefatura del Estado, el rey, el papel del ejercito y el del libre mercado fueron inamovibles&raquo;.</p>
<p>Ha apostado por &laquo;construir el futuro de forma colectiva&raquo;, y ha dicho que, &laquo;como pueblo, queremos decidir sobre el futuro de Euskal Herria&raquo;. &laquo;No se trata solo de un debate de independencia s&iacute; o no, sino que es un debate de futuro, de decidir sobre nuestra tierra, nuestros recursos, nuestro trabajo y nuestras necesidades&raquo;, ha remarcado.</p>
<p>Seg&uacute;n ha dicho, &laquo;en Euskal Herria queremos participar directamente en la gesti&oacute;n de lo p&uacute;blico, queremos acercar el poder al pueblo, tener voz propia y relacionarnos libremente y de igual a igual con los pueblos del mundo&raquo;, y &laquo;eso hoy solo es posible siendo independientes&raquo;.</p>
<p>Urkaregi ha destacado que, &laquo;hoy, igual que hace 40 a&ntilde;os, seguimos rechazando planteamientos jacobinos o franquismo de una, grande y libre, con ej&eacute;rcitos que imponen por la fuerza. Hoy, como hace 40 a&ntilde;os, reclamamos el derecho a existir como naci&oacute;n y como pueblo, y a decidir nuestro futuro por encima de tutelajes o negaciones&raquo;.</p>
<p>Amantes ha indicado por su parte que &laquo;hoy, igual que hace 40 a&ntilde;os, seguimos pidiendo claramente libertad frente a la imposici&oacute;n de la represi&oacute;n, frente a la negaci&oacute;n de derechos sociales, civiles y pol&iacute;ticos, frente a una bater&iacute;a de leyes represivas, y frente a la ocupaci&oacute;n policial&raquo;.</p><div class="css_buttons1" style="min-height:40px;display: inline-block;width: 100%;"><div class="css_fb_share" style="display:inline-block;margin:10px;"><fb:share-button href="http://pakitoarriaran.org/index.php/noticias/euskal-herria/4447-kalera-kalera-rinde-homenaje-a-los-siete-fallecidos-en-la-semana-pro-amnistía-de-1977" type="button_count" ></fb:share-button>
</div><div style="display:inline-block;margin:10px;" class="css_twitter"><a href="//twitter.com/share" class="twitter-share-button" data-lang="es"    data-url="http://pakitoarriaran.org/index.php/noticias/euskal-herria/4447-kalera-kalera-rinde-homenaje-a-los-siete-fallecidos-en-la-semana-pro-amnistía-de-1977" data-text="Kalera Kalera rinde homenaje a los siete fallecidos en la semana pro-amnistía de 1977" data-count="horizontal">Tweet</a></div>
</div>	</div>

	
							</div>

                </article>

            </main>
        </div> <!-- Cerrando contenedor-main -->
    </div> <!-- cerrando contenido-principal -->


     
    <section class="bloque-multi-videos">
        <div class="container-multi-videos">
            <div class="noticias-multi-videos">
                <article>
                    		<div class="moduletable-bloque">

					<h3>Videos</h3>
		
			<ul class="latestnews-bloque">
		<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/multimedia/videos/4441-lectura-política-de-el-capital-con-iñaki-gil-de-san-vicente,-en-escuela-de-cuadros" itemprop="url">
			<span itemprop="name">
			</span>
			<h2>Lectura política de "El Capital" con Iñaki Gil de San Vicente, en Escuela de Cuadros</h2></a>
			<small>Autor/a: <span>Escuela de Cuadros</span></small><br>
			<div class="video-container"><iframe width="560" height="315" src="https://www.youtube.com/embed/d8XLL1p2MWA" frameborder="0" allowfullscreen="allowfullscreen"></iframe>			
		</li>
		<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/multimedia/videos/4417-jugada-crítica-el-desarme-unilateral-de-eta" itemprop="url">
			<span itemprop="name">
			</span>
			<h2>Jugada Crítica. El desarme unilateral de ETA</h2></a>
			<small>Autor/a: <span>teleSUR</span></small><br>
			<div class="vcms-wrapper"><div class="vcmsct vcmsct-jugada-critica-656537" style="position:relative;overflow:hidden;padding-bottom:75.0%;height:100%;"><iframe src="https://videos.telesurtv.net/player/656537/jugada-critica-656537/?aspectratio=auto" scrolling="no" frameborder="0" webkitAllowFullScreen mozallowfullscreen allowFullScreen style="position:absolute;width:100%;height:100%;top:0;left:0;"></iframe></div></div>
			
		</li>
		<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/multimedia/videos/4414-hermann-escarrá-asamblea-nacional-constituyente-no-pretende-sustituir-la-constitución-de-1999" itemprop="url">
			<span itemprop="name">
			</span>
			<h2>Hermann Escarrá "Asamblea Nacional Constituyente no pretende sustituir la Constitución de 1999"</h2></a>
			<small>Autor/a: <span>VTV</span></small><br>
			<div class="video-container"><iframe src="https://www.youtube.com/embed/goRsdWiTDuc" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div>
			
		</li>
	</ul>

		</div>

			<div class="moduletable-bloque-b">

					<h3>Videos Musicales</h3>
		
			<ul class="latestnews-bloque-b">
		<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/multimedia/musica/3575-mconak-kalera" itemprop="url">
			<span itemprop="name">
			</span>
			<h2>McOnak - Kalera!</h2></a>
			<small>Autor/a: <span>McOnak</span></small><br>
			<div class="video-container">
<iframe width="560" height="315" src="https://www.youtube.com/embed/mSypGtB561s" frameborder="0" allowfullscreen></iframe>
</div>			
		</li>
		<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/multimedia/musica/3518-lucia-valentina-hugo-chavez" itemprop="url">
			<span itemprop="name">
			</span>
			<h2>Lucia Valentina & Hugo Chavez - Mi nueva patria</h2></a>
			<small>Autor/a: <span>Lucia Valentina & Hugo Chavez</span></small><br>
			<div class="video-container"><iframe src="https://www.youtube.com/embed/BU6O17Cb6mA" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div>			
		</li>
		<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/multimedia/musica/1874-bizardunak-barrezka" itemprop="url">
			<span itemprop="name">
			</span>
			<h2>Bizardunak - Barrezka </h2></a>
			<small>Autor/a: <span>Bizardunak</span></small><br>
			<div class="video-container"><iframe src="//www.youtube.com/embed/rDijK49Alxk" frameborder="0" width="560" height="315" allowfullscreen="allowfullscreen"></iframe>&nbsp;</div>			
		</li>
	</ul>

		</div>

	
                </article>
            </div>
        </div> <!-- fin de container-modulos -->
    </section> <!-- fin de bloque-modulos -->
    <section class="bloque-video">
        <div class="container-video">
            <div class="video">
             		<div class="moduletablevideo-container">

					<h3>Música</h3>
		
			<div class="newsflashvideo-container">
			
	

<div class="video-container"><iframe src="https://www.youtube.com/embed/OfYftMNaWlk" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div>
<p>&nbsp;</p>

	</div>

		</div>

	
         </div>
         <div class="listado-videos">
            		<div class="moduletable-lista-musica">

					<h3>+ Música</h3>
		
			<ul class="latestnews-lista-musica">
		<li itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/multimedia/musica/4259-soziedad-alkoholika-no-olvidamos,-3-de-marzo" itemprop="url">
			<span itemprop="name">
				Soziedad Alkoholika - No Olvidamos, 3 de Marzo<br/>
			</a>
			<small>Visualizaciones</small> <spam class="hitsmusica"><small>341</small></span>
			
			
		</li>
		<li itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/multimedia/musica/4077-dr-deseo-abrazame" itemprop="url">
			<span itemprop="name">
				Dr. Deseo - Abrazame<br/>
			</a>
			<small>Visualizaciones</small> <spam class="hitsmusica"><small>578</small></span>
			
			
		</li>
		<li itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/multimedia/musica/3982-colectivo-la-cantera-la-patria-es-el-hombre" itemprop="url">
			<span itemprop="name">
				Colectivo la cantera - La Patria es el Hombre<br/>
			</a>
			<small>Visualizaciones</small> <spam class="hitsmusica"><small>851</small></span>
			
			
		</li>
		<li itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/multimedia/musica/3931-raperos-de-emaús-the-titanians" itemprop="url">
			<span itemprop="name">
				Raperos de Emaús & The Titanians<br/>
			</a>
			<small>Visualizaciones</small> <spam class="hitsmusica"><small>1068</small></span>
			
			
		</li>
		<li itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/multimedia/musica/3841-mal-pasar-la-libertad" itemprop="url">
			<span itemprop="name">
				Mal Pasar - La Libertad <br/>
			</a>
			<small>Visualizaciones</small> <spam class="hitsmusica"><small>939</small></span>
			
			
		</li>
	</ul>
<p><a href="/index.php/multimedia/musica" class="musicamas">+ Grupos</a></p>

		</div>

	
        </div>
    </div><!-- fin de container-video -->
</section><!-- fin de bloque-video -->

<footer>
    <div class="container-footer">
        <div class="compas">
            <div class="tooltip">
                <span class="tooltiptext-eh tooltip-top">Argala, Euskal Herria<span class="triangulo-eh">&blacktriangledown;</span></span>
                <img src="http://pakitoarriaran.org/templates/pakito//images/argala.png" alt="Imagen">
            </div>
            <div class="tooltip">
                <span class="tooltiptext-ar tooltip-top">Che,<br> Argentina<span class="triangulo-ar">&blacktriangledown;</span></span>   
                <img src="http://pakitoarriaran.org/templates/pakito//images/che.png" alt="Imagen">
            </div>
            <div class="tooltip">
                <span class="tooltiptext-ve tooltip-top">Fabricio Ojeda, Venezuela<span class="triangulo-ve">&blacktriangledown;</span></span>   
                <img src="http://pakitoarriaran.org/templates/pakito//images/fabricio.png" alt="Imagen">
            </div>
            <div class="tooltip">
                <span class="tooltiptext-arg tooltip-top">Tania, <br>Argentina<span class="triangulo-arg">&blacktriangledown;</span></span>   
                <img src="http://pakitoarriaran.org/templates/pakito//images/tania.png" alt="Imagen">
            </div>
            <div class="tooltip">
                <span class="tooltiptext-co tooltip-top">Alfonso Cano, Colombia<span class="triangulo-co">&blacktriangledown;</span></span>   
                <img src="http://pakitoarriaran.org/templates/pakito//images/cano.png" alt="Imagen">
            </div>
            <div class="tooltip">
                <span class="tooltiptext-ven tooltip-top">Hugo Chavez, Venezuela<span class="triangulo-ven">&blacktriangledown;</span></span>
                <img src="http://pakitoarriaran.org/templates/pakito//images/chavez.png" alt="Imagen">
            </div>
        </div>
    </div> <!-- cerrando container-footer -->
</footer>

<!--   imagen para subir hacia arriba -->
<a href="#" class="scrollup">Scroll</a>

<!-- Iconos Sociales -->
<div class="ico-sociales">
    <a href="https://es-es.facebook.com/Fundaci%C3%B3n-Pakito-Arriaran-778416598935327/" target="black" title="Facebook"><img src="http://pakitoarriaran.org/templates/pakito/images/icon-face.png" alt="Icono-Facebook"></a>
    <a href="https://twitter.com/solidaridadEH" target="black" title="Twitter"><img src="http://pakitoarriaran.org/templates/pakito/images/icon-tw.png" alt="Icono-twiiter"></a>
    <a href="http://www.youtube.com/channel/UCXcjJ1-oCJ7J24DFwY6I6Dw" target="black" title="Youtube"><img src="http://pakitoarriaran.org/templates/pakito/images/icon-tube.png" alt="Icono.youtube"></a>
</div>

<!-- jQuery para subir hacia arriba -->

<script type="text/javascript">
$(document).ready(function(){

    $(window).scroll(function(){
        if ($(this).scrollTop() > 400) {
            $('.scrollup').fadeIn();
        } else {
            $('.scrollup').fadeOut();
        }
    });

    $('.scrollup').click(function(){
        $("html, body").animate({ scrollTop: 0 }, 1200);
        return false;
    });

});
</script>
</body>
</html>
