<!doctype html>
<!--[if lt IE 7]>      <html  class="no-js lt-ie9 lt-ie8 lt-ie7" lang="" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>         <html  class="no-js lt-ie9 lt-ie8" lang="" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>         <html  class="no-js lt-ie9" lang="" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html  class="no-js" lang="es" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0.5, maximum-scale=3">

    <script src="http://pakitoarriaran.org/templates/pakito/js/modernizr-2.8.3-respond-1.4.2.min.js"></script>
    <script src="http://pakitoarriaran.org/templates/pakito/js/jquery-1.11.2.min.js"></script>
    
    <script src="http://pakitoarriaran.org/templates/pakito/js/script.js"></script>
    
    <base href="http://pakitoarriaran.org/index.php/noticias/euskal-herria/4618-brigadistas-vasc-s-en-venezuela-esperamos-aprender-lo-m%C3%A1ximo-de-la-situaci%C3%B3n-actual-de-venezuela-para-as%C3%AD-poder-trasladar-vuestra-lucha-a-euskal-herria" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Pakito Arriaran" />
	<meta name="description" content="&quot;Existe muy mala información sobre lo que ocurre en Venezuela y esto se debe a una estrategia del enemigo para deslegitimar cualquier lucha que arremeta contra los poderes establecidos&quot;" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Brigadistas vasc@s en Venezuela: &quot;El internacionalismo es la solidaridad entre los pueblos&quot; </title>
	<link href="/templates/pakito/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<style type="text/css">
.fb_iframe_widget {max-width: none;} .fb_iframe_widget_lift  {max-width: none;} @media print { .css_buttons0,.css_buttons1,.css_fb_like,.css_fb_share,.css_fb_send,css_fb_photo,.css_twitter,.css_google,.css_google_share,.css_linkedin,.css_pinterest,.css_fb_comments,.css_fb_comments_count { display:none }}
	</style>
	<script src="/media/jui/js/jquery.min.js?2be461818bfb7e47e9f4585276da4553" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?2be461818bfb7e47e9f4585276da4553" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?2be461818bfb7e47e9f4585276da4553" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?2be461818bfb7e47e9f4585276da4553" type="text/javascript"></script>
	<script src="//connect.facebook.net/es_LA/all.js#xfbml=1" type="text/javascript"></script>
	<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>


    <link rel="apple-touch-icon" href="/apple-touch-icon.png">
    <link rel="stylesheet" href="http://pakitoarriaran.org/templates/pakito/css/normalize.min.css">
    <link rel="stylesheet" href="http://pakitoarriaran.org/templates/pakito/css/style.css">
    

    
</head>
<body class="euskal-herria"><div id='fb-root'></div>
    <header class="encabezado" role="banner">
        <div class="contenedor-header">
            <div id="logo">
                <a href="http://pakitoarriaran.org/">
                    <img src="http://pakitoarriaran.org/templates/pakito//images/logo.jpg" alt="Logo Pakito Arriaran" >
                </a>
            </div>
            <nav id="cssmenu" role="navigation">
                <ul class="nav menu">
<li class="item-101 default"><a href="/index.php" >Inicio</a></li><li class="item-128"><a href="/index.php/pakito-arriaran" >Pakito Arriaran</a></li><li class="item-124 active deeper parent"><a href="#" >Noticias</a><ul class="nav-child unstyled small"><li class="item-133 current active"><a href="/index.php/noticias/euskal-herria" >Euskal Herria</a></li><li class="item-134"><a href="/index.php/noticias/venezuela" >Venezuela</a></li><li class="item-135"><a href="/index.php/noticias/pueblos-del-mundo" > Pueblos del mundo </a></li></ul></li><li class="item-126"><a href="/index.php/articulos" >Artículos</a></li><li class="item-127"><a href="/index.php/entrevistas" >Entrevistas</a></li><li class="item-205 deeper parent"><a href="#" >Multimedia</a><ul class="nav-child unstyled small"><li class="item-131"><a href="/index.php/multimedia/videos" >Videos</a></li><li class="item-146"><a href="/index.php/multimedia/audios" >Audios</a></li><li class="item-130"><a href="/index.php/multimedia/musica" >Música</a></li></ul></li><li class="item-169"><a href="/index.php/contacto" >Contacto</a></li></ul>
  
            </nav>
        </div> <!-- Cerrando contenedor-header -->
    </header>

    <div class="contenido-principal">
        <div class="contenedor-main">
            <main class="noticias" role="main">
                <article>
                    <div id="system-message-container">
	</div>

                    <div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Brigadistas vasc@s en Venezuela: &quot;El internacionalismo es la solidaridad entre los pueblos&quot; 			</h2>
									</div>
					
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Detalles							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Escrito por <span itemprop="name">Pakito Arriaran</span>	</dd>
			
			
			
			
			
		
					
			
						</dl>
	
	
		
									<div itemprop="articleBody">
		<p><img src="/images/VnzlaAurrera2.jpg" alt="" /></p>
<p style="text-align: justify;">"Existe muy mala informaci&oacute;n sobre lo que ocurre en Venezuela y esto se debe a una estrategia del enemigo para deslegitimar cualquier lucha que arremeta contra los poderes establecidos"</p>
 
<p style="text-align: justify;"><strong>-&iquest;En qu&eacute; consiste una brigada?</strong></p>
<p style="text-align: justify;">Las brigadas son uno de los &aacute;mbitos de trabajo que promueve y organiza Askapena. El objetivo principal siempre es doble, por un lado se impulsa la solidaridad de Euskal Herria hacia otros pueblos en lucha contra el imperialismo. Y de la misma&nbsp;forma,es una ayuda para la visibilizaci&oacute;n de la lucha de liberaci&oacute;n de Euskal Herria en los pueblos en los que reciben estas brigadas.</p>
<p style="text-align: justify;"><strong>- &iquest;Qu&eacute; es Askapena?</strong></p>
<p style="text-align: justify;">Askapena es una organizaci&oacute;n internacionalista vasca que, precisamente este a&ntilde;o cumple sus 30 a&ntilde;os, ya que naci&oacute; en 1987.</p>
<p style="text-align: justify;">&nbsp;Es una organizaci&oacute;n de Euskal Herria, que nace desde la necesidad de este pueblo de luchar por una verdadera liberaci&oacute;n tanto social como nacional. O dicho de otra manera, es parte del movimiento social que existe en Euskal Herria que busca&nbsp;un estado independiente y socialista.</p>
<p style="text-align: justify;">Pero no se entiende, ni se puede llevar adelante, la liberaci&oacute;n de este pueblo sin la solidaridad de otros pueblos inmersos en luchas semejantes. Entendiendo solidaridad como un camino de ida y vuelta en el que se comparten ideas y experiencias.</p>
<p style="text-align: justify;"><strong>- &iquest;A d&oacute;nde ir&aacute;n este a&ntilde;o las brigadas de Askapena?</strong><br /> <br /> Las brigadas de Askapena llegan a esos lugares donde la solidaridad entre los pueblos es m&aacute;s necesario. Este a&ntilde;o las brigadas ir&aacute;n a Cuba, Bolivia, Brasil, M&eacute;xico, Palestina, Argentina-Uruguay, Breta&ntilde;a, Pa&iuml;sos Catalans, Italia y Venezuela.<br /> En el caso de la brigada de Venezuela, visitaremos Caracas, Lara y M&eacute;rida.<br /> <br /> <strong>- &iquest;Cu&aacute;nto tiempo van a estar en el pa&iacute;s y qu&eacute; esperan de su estancia en Venezuela?</strong><br /> <br /> La brigada permanecer&aacute; en el pa&iacute;s durante cuatro semanas. En ese tiempo esperamos aprender lo m&aacute;ximo posible de la situaci&oacute;n actual de Venezuela para as&iacute; poder trasladar vuestra lucha a Euskal Herria. Para ello esperamos reunirnos con distintas personas y sectores del pueblo venezolano. Del mismo modo, nos gustar&iacute;a compartir la situaci&oacute;n pol&iacute;tica en la que se encuentra Euskal Herria.</p>
<p style="text-align: justify;">- <strong>&iquest;Qu&eacute; aspectos de la Revoluci&oacute;n Bolivariana tienen m&aacute;s inter&eacute;s en conocer?</strong></p>
<p style="text-align: justify;">La Revoluci&oacute;n Bolivariana ha supuesto en vuestra patria un cambio social e ideol&oacute;gico muy importante (un proceso antiimperialista, independentista y de empoderamiento Latinoamericano).Ha supuesto una ardua tarea, pero a pesar de todo ello, hab&eacute;is caminado y camin&aacute;is por la autonom&iacute;a nacional, la participaci&oacute;n del pueblo mediante elecciones populares y referendos, la &eacute;tica del servicio al pueblo y la lucha contra la pobreza y la corrupci&oacute;n. La Revoluci&oacute;n Bolivariana, ha conseguido dar poder a los pobres, darles nombre, voto y fuerza para luchar contra el capitalismo&nbsp; y su injusto sistema.</p>
<p style="text-align: justify;">Como brigada nos gustar&iacute;a conocer c&oacute;mo est&aacute;is construyendo vuestra patria desde abajo hacia arriba, mediante el poder popular, las comunas (como nacieron y se desarrollan, que al fin y al cabo, son creaci&oacute;n del pueblo y del poder popular), las misiones (como la Misi&oacute;n Robinson, que logr&oacute; un territorio libre de analfabetismo y una educaci&oacute;n para todos y para todas). Resumiendo, poder ver &ldquo;in situ&rdquo;, como un sistema socialista y que quiebra con el sistema capitalista es posible. Donde la piedra angular sea la vida y la persona e impera el buen vivir.</p>
<p style="text-align: justify;">&nbsp;Llegamos adem&aacute;s en un momento clave, dos d&iacute;as despu&eacute;s de la Constituyente. Un proceso de voluntad originaria, directa y soberana, que va a lograr transformar el Estado y que tiene como finalidad, redactar una nueva y mejorada Constituci&oacute;n, por y para el pueblo soberano.</p>
<p style="text-align: justify;">&nbsp;Todo ello, con los medios de desinformaci&oacute;n internacionales y capitalistas, los yankees y los poderes f&aacute;cticos ejerciendo presi&oacute;n, opresi&oacute;n y queriendo desestabilizar de todas las maneras habidas y por haber vuestra patria.</p>
<p style="text-align: justify;"><strong>-Hablemos de su pa&iacute;s, Euskal Herria</strong></p>
<p style="text-align: justify;">Euskal Herria, es una &ldquo;naci&oacute;n sin estado&rdquo; que se sit&uacute;a en el coraz&oacute;n de Europa. Es un territorio de 20.000km con una poblaci&oacute;n de unos 3.000.000 de habitantes. Est&aacute; dividida y ocupada por los estados Franc&eacute;s y Espa&ntilde;ol y sometida a tres administraciones diferentes: la Francesa y la Espa&ntilde;ola (por un lado, la Comunidad Aut&oacute;noma Vasca y por el otro, la Comunidad Foral de Navarra).Euskal Herria, tiene como idioma el euskera, un idioma independiente y considerado el m&aacute;s antiguo de Europa, a&uacute;n se sigue sin saber sus ra&iacute;ces ni procedencia y est&aacute; compuesta por siete provincias (Bizkaia, Araba, Gipuzkoa, Nafarroa, Zuberoa, Lapurdi y Behe Nafarroa)</p>
<p style="text-align: justify;">&nbsp;A lo largo de la historia, Euskal Herria ha sufrido innumerables conquistas. La lucha y resistencia de nuestro pueblo viene de muy lejos, desde que el Reino de Navarra, es asediado por los Reinos de Castilla y&nbsp; Arag&oacute;n, y m&aacute;s tarde, tras el matrimonio de los reyes Isabel y Fernando, en 1512, conquistan el territorio actual pasando a depender de los monarcas espa&ntilde;oles, perdiendo&nbsp; autonom&iacute;a y autogobierno tras las Guerras Carlistas y la Revoluci&oacute;n Francesa .Finalmente, el Reino de Navarra pasa a ser una provincia espa&ntilde;ola junto con las otras tres provincias (Bizkaia, Gipuzkoa y Araba) y Zuberoa, Lapurdi y Behe Nafarroa pasan a ser provincias Francesa tras la centralizaci&oacute;n de dicho pa&iacute;s.</p>
<p style="text-align: justify;">&nbsp;Euskal Herria, sufre su &eacute;poca m&aacute;s cruda y negra tras la guerra civil y posterior dictadura franquista. Se nos proh&iacute;be hablar nuestro idioma, se estigmatiza y se castiga duramente. Se nos niega nuestra&nbsp; identidad y soberan&iacute;a como pueblo, cultura e idioma. Las consecuencias del franquismo son consecutivas y brutales: desapariciones, fusilamientos, torturas, exiliados y exiliadas, imposici&oacute;n de la lengua castellana y su bandera...</p>
<p style="text-align: justify;">&nbsp;En el a&ntilde;o 1959, surge el movimiento de liberaci&oacute;n nacional (ETA, Euskadi Ta Askatasuna), una organizaci&oacute;n armada que naci&oacute; para luchar contra el franquismo y el derecho a la autodeterminaci&oacute;n. Teniendo&nbsp; como objetivo, la independencia de Euskal Herria, su unidad nacional y un estado socialista vasco.</p>
<p style="text-align: justify;">&nbsp;Tras la muerte de franco y &ldquo;ruptura&rdquo; con el franquismo llega la transici&oacute;n, pero contin&uacute;a la represi&oacute;n por ambos estados. El gobierno espa&ntilde;ol de Felipe Gonz&aacute;lez (el se&ntilde;or X) crea los GAL. Los GAL, fueron agrupaciones parapoliciales que ejercieron terrorismo de estado contra la organizaci&oacute;n ETA y su entorno dejando alrededor de 27 asesinados y asesinadas.</p>
<p style="text-align: justify;">Centr&aacute;ndonos en el actual panorama pol&iacute;tico social de Euskal Herria, en 2011 ETA deja la lucha armada y apuesta por un compromiso claro de superar la confrontaci&oacute;n armada, es decir, por un proceso democr&aacute;tico para poner el conflicto pol&iacute;tico en v&iacute;as de soluci&oacute;n. Pero, el inmovilismo de ambos estados es permanente, la represi&oacute;n no cesa, han sido a&ntilde;os de &ldquo;apartheid&rdquo;, de macro juicios (contra peri&oacute;dicos, organizaciones pol&iacute;ticas), ilegalizaciones, detenciones masivas, dispersi&oacute;n, tortura y exilio.</p>
<p style="text-align: justify;">El&nbsp; 8 de abril de 2017 (Baiona), ha sido una fecha importante para la historia de nuestro pueblo. La organizaci&oacute;n armada ETA ha efectuado el desarme, con la participaci&oacute;n de numerosos agentes sociales, poblaci&oacute;n civil y mediadores internacionales (Los artesanos de la Paz) y con ello, se ha celebrado la &Uacute;nica Mancomunidad de Iparralde, la cual, agrupa por primera vez en la historia los territorios ocupados por Francia. A pesar de ello, los estados Franc&eacute;s y Espa&ntilde;ol lo han tildado de circo medi&aacute;tico, no queriendo dar ni un paso hacia las v&iacute;as de soluci&oacute;n y manteni&eacute;ndose est&aacute;ticos ante los nuevos acontecimientos.</p>
<p style="text-align: justify;">&nbsp;Actualmente hay 455 presos y presas pol&iacute;ticas y exiliados y exiliadas repartidos en c&aacute;rceles del estado Espa&ntilde;ol, Franc&eacute;s, Alem&aacute;n, Suizo&hellip;Las pol&iacute;ticas de dispersi&oacute;n se mantienen y se ejecutan, sin que Espa&ntilde;a ni Francia se inmuten. Todo ello, conlleva sufrimiento para ellos y ellas, todo su entorno y tambi&eacute;n para el conjunto del pueblo. Son pol&iacute;ticas crecidas e inhumanas que dejan en situaci&oacute;n de absoluto abandono y vulnerabilidad a los presos y presas y su familia; teniendo que recorrer miles de kil&oacute;metros para poder ver, a veces ni eso, a su familia amigos&hellip;jug&aacute;ndose la vida en las carreteras.</p>
<p style="text-align: justify;">&nbsp;A&uacute;n nos queda un largo camino por recorrer. Acumular fuerzas y movilizar a la poblaci&oacute;n vasca, hasta lograr una Rep&uacute;blica Vasca Socialista. El cambio pol&iacute;tico, tiene que ser un salto cualitativo, pasar de la dependencia nacional a la independencia y as&iacute; quebrar con las l&oacute;gicas capitalistas que mantienen a la clase trabajadora vasca bajo el yugo.</p>
<p style="text-align: justify;"><strong>&nbsp;&nbsp; -Frente a la injerencia imperialista y colonial &iquest;Qu&eacute; aportaci&oacute;n creen que puede hacer el internacionalismo en estos momentos?</strong></p>
<p style="text-align: justify;"><strong>&nbsp;</strong>El internacionalismo no es m&aacute;s que la solidaridad entre los pueblos, entre aquellos pueblos que luchan por cambio pol&iacute;tico y social y que, para ello, se enfrentan a los reg&iacute;menes establecidos.</p>
<p style="text-align: justify;">Si hablamos de luchar contra el imperialismo y el colonialismo, es necesario que cada pueblo oprimido se levante y realice un lucha con fin com&uacute;n. A fin de cuentas, mientras un pueblo siga siendo oprimido por el enemigo, ning&uacute;n pueblo ser&aacute; del todo libre. El objetivo del internacionalismo es eso: unir fuerzas en contra de los poderes establecidos, cambiar el sistema desde mucho lugares del mundo, con el objetivo de construir un mundo com&uacute;n m&aacute;s justo para toda las personas, donde se respeten todas las culturas, donde existe una soberan&iacute;a del pueblo y donde las relaciones de poder no existan.</p>
<p style="text-align: justify;">Como dicen los y las compa&ntilde;eras zapatistas: Queremos un mundo donde quepan muchos mundos.</p>
<p style="text-align: justify;"><strong>-&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &iquest;C&oacute;mo se ve desde Europa la Revoluci&oacute;n bolivariana?</strong></p>
<p style="text-align: justify;">La revoluci&oacute;n Bolivariana trabaja desde la base para terminar con los sistemas de opresi&oacute;n establecidos a nivel mundial. Estos poderes son los que manejan los medios de comunicaci&oacute;n tradicionales que imperan en la mayor&iacute;a del mundo, por lo tanto, la informaci&oacute;n que llega a Europa sobre la Revoluci&oacute;n Bolivariana no es m&aacute;s que lo que el enemigo quiere que se sepa y como quiera que se sepa. Existe una gran mala-informaci&oacute;n sobre lo que ocurre en Venezuela y esto se debe a una estrategia del enemigo para deslegitimar cualquier lucha que arremeta contra los poderes establecidos.</p>
<p style="text-align: justify;">Aun as&iacute;, existe una gran parte de la sociedad, que no se deja influenciar por lo que lo medios de comunicaci&oacute;n o los gobiernos opresores digan. En estos sectores &ndash;que vienen siendo aquellos que tambi&eacute;n luchan por un cambio del r&eacute;gimen establecido- la lucha Bolivariana es un ejemplo de resistencia y de enfrentamiento por el cambio pol&iacute;tico y social. Existe un gran inter&eacute;s en conocer m&aacute;s de cerca todas las herramientas y estrategias utilizadas en la revoluci&oacute;n, con el fin de poder aprender del ejemplo.</p><div class="css_buttons1" style="min-height:40px;display: inline-block;width: 100%;"><div class="css_fb_share" style="display:inline-block;margin:10px;"><fb:share-button href="http://pakitoarriaran.org/index.php/noticias/euskal-herria/4618-brigadistas-vasc-s-en-venezuela-esperamos-aprender-lo-máximo-de-la-situación-actual-de-venezuela-para-así-poder-trasladar-vuestra-lucha-a-euskal-herria" type="button_count" ></fb:share-button>
</div><div style="display:inline-block;margin:10px;" class="css_twitter"><a href="//twitter.com/share" class="twitter-share-button" data-lang="es"    data-url="http://pakitoarriaran.org/index.php/noticias/euskal-herria/4618-brigadistas-vasc-s-en-venezuela-esperamos-aprender-lo-máximo-de-la-situación-actual-de-venezuela-para-así-poder-trasladar-vuestra-lucha-a-euskal-herria" data-text="Brigadistas vasc@s en Venezuela: &quot;El internacionalismo es la solidaridad entre los pueblos&quot; " data-count="horizontal">Tweet</a></div>
</div>	</div>

	
							</div>

                </article>

            </main>
        </div> <!-- Cerrando contenedor-main -->
    </div> <!-- cerrando contenido-principal -->


     
    <section class="bloque-multi-videos">
        <div class="container-multi-videos">
            <div class="noticias-multi-videos">
                <article>
                    		<div class="moduletable-bloque">

					<h3>Videos</h3>
		
			<ul class="latestnews-bloque">
		<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/multimedia/videos/4605-venezuela,-la-oscura-causa" itemprop="url">
			<span itemprop="name">
			</span>
			<h2>Venezuela, la oscura causa</h2></a>
			<small>Autor/a: <span>Hernando Calvo Ospina</span></small><br>
			<div class="video-container"><iframe width="560" height="315" src="https://www.youtube.com/embed/BS34AWZ1fFo" frameborder="0" allowfullscreen="allowfullscreen"></iframe>			
		</li>
		<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/multimedia/videos/4589-el-pensamiento-de-lenin-néstor-kohan-en-escuela-de-cuadros" itemprop="url">
			<span itemprop="name">
			</span>
			<h2>El pensamiento de Lenin: Néstor Kohan en Escuela de Cuadros</h2></a>
			<small>Autor/a: <span>Escuela de Cuadros</span></small><br>
			<div class="video-container"><iframe width="560" height="315" src="https://www.youtube.com/embed/pDVjRM0oTC0" frameborder="0" allowfullscreen="allowfullscreen"></iframe>			
		</li>
		<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/multimedia/videos/4579-empire-files-abby-martin-con-la-oposición-venezolana" itemprop="url">
			<span itemprop="name">
			</span>
			<h2>Empire Files: Abby Martin con la oposición venezolana</h2></a>
			<small>Autor/a: <span>teleSUR</span></small><br>
			<div class="video-container"><iframe width="560" height="315" src="https://www.youtube.com/embed/PTBcslsxVrM" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div>
<div>			
		</li>
	</ul>

		</div>

			<div class="moduletable-bloque-b">

					<h3>Videos Musicales</h3>
		
			<ul class="latestnews-bloque-b">
		<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/multimedia/musica/3164-la-polla-fucking-usa" itemprop="url">
			<span itemprop="name">
			</span>
			<h2>La Polla - Fucking USA</h2></a>
			<small>Autor/a: <span>La Polla</span></small><br>
			<div class="video-container"><iframe src="https://www.youtube.com/embed/Dh0S_mvyfVE" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div>			
		</li>
		<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/multimedia/musica/3520-mcd-gernika" itemprop="url">
			<span itemprop="name">
			</span>
			<h2>M.C.D. - Gernika</h2></a>
			<small>Autor/a: <span>M.C.D.</span></small><br>
			<div class="video-container"><iframe src="https://www.youtube.com/embed/PERVntb0L-s" width="420" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div>			
		</li>
		<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/multimedia/musica/3567-ken-zazpi-zapalduen-olerkia" itemprop="url">
			<span itemprop="name">
			</span>
			<h2>Ken Zazpi - Zapalduen olerkia</h2></a>
			<small>Autor/a: <span>Ken Zazpi</span></small><br>
			<div class="video-container"><iframe src="https://www.youtube.com/embed/RLDP9zMSVqM" width="420" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div>			
		</li>
	</ul>

		</div>

	
                </article>
            </div>
        </div> <!-- fin de container-modulos -->
    </section> <!-- fin de bloque-modulos -->
    <section class="bloque-video">
        <div class="container-video">
            <div class="video">
             		<div class="moduletablevideo-container">

					<h3>Música</h3>
		
			<div class="newsflashvideo-container">
			
	

<div class="video-container">
<iframe width="1280" height="720" src="https://www.youtube.com/embed/wAIHChsxsQI" frameborder="0" allowfullscreen></iframe>
</div>

	</div>

		</div>

	
         </div>
         <div class="listado-videos">
            		<div class="moduletable-lista-musica">

					<h3>+ Música</h3>
		
			<ul class="latestnews-lista-musica">
		<li itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/multimedia/musica/4586-kojon-prieto-y-los-huajolotes" itemprop="url">
			<span itemprop="name">
				Kojon Prieto y los Huajolotes - Canción de risa <br/>
			</a>
			<small>Visualizaciones</small> <spam class="hitsmusica"><small>63</small></span>
			
			
		</li>
		<li itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/multimedia/musica/4585-los-zopilotes-txirriaos" itemprop="url">
			<span itemprop="name">
				Los Zopilotes Txirriaos - No señor, Yo no me casaré<br/>
			</a>
			<small>Visualizaciones</small> <spam class="hitsmusica"><small>70</small></span>
			
			
		</li>
		<li itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/multimedia/musica/4534-egurra-ta-kitto" itemprop="url">
			<span itemprop="name">
				Egurra ta Kitto - Lau krabelin gorri<br/>
			</a>
			<small>Visualizaciones</small> <spam class="hitsmusica"><small>141</small></span>
			
			
		</li>
		<li itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/multimedia/musica/4259-soziedad-alkoholika-no-olvidamos,-3-de-marzo" itemprop="url">
			<span itemprop="name">
				Soziedad Alkoholika - No Olvidamos, 3 de Marzo<br/>
			</a>
			<small>Visualizaciones</small> <spam class="hitsmusica"><small>548</small></span>
			
			
		</li>
		<li itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/multimedia/musica/4077-dr-deseo-abrazame" itemprop="url">
			<span itemprop="name">
				Dr. Deseo - Abrazame<br/>
			</a>
			<small>Visualizaciones</small> <spam class="hitsmusica"><small>793</small></span>
			
			
		</li>
	</ul>
<p><a href="/index.php/multimedia/musica" class="musicamas">+ Grupos</a></p>

		</div>

	
        </div>
    </div><!-- fin de container-video -->
</section><!-- fin de bloque-video -->

<footer>
    <div class="container-footer">
        <div class="compas">
            <div class="tooltip">
                <span class="tooltiptext-eh tooltip-top">Argala, Euskal Herria<span class="triangulo-eh">&blacktriangledown;</span></span>
                <img src="http://pakitoarriaran.org/templates/pakito//images/argala.png" alt="Imagen">
            </div>
            <div class="tooltip">
                <span class="tooltiptext-ar tooltip-top">Che,<br> Argentina<span class="triangulo-ar">&blacktriangledown;</span></span>   
                <img src="http://pakitoarriaran.org/templates/pakito//images/che.png" alt="Imagen">
            </div>
            <div class="tooltip">
                <span class="tooltiptext-ve tooltip-top">Fabricio Ojeda, Venezuela<span class="triangulo-ve">&blacktriangledown;</span></span>   
                <img src="http://pakitoarriaran.org/templates/pakito//images/fabricio.png" alt="Imagen">
            </div>
            <div class="tooltip">
                <span class="tooltiptext-arg tooltip-top">Tania, <br>Argentina<span class="triangulo-arg">&blacktriangledown;</span></span>   
                <img src="http://pakitoarriaran.org/templates/pakito//images/tania.png" alt="Imagen">
            </div>
            <div class="tooltip">
                <span class="tooltiptext-co tooltip-top">Alfonso Cano, Colombia<span class="triangulo-co">&blacktriangledown;</span></span>   
                <img src="http://pakitoarriaran.org/templates/pakito//images/cano.png" alt="Imagen">
            </div>
            <div class="tooltip">
                <span class="tooltiptext-ven tooltip-top">Hugo Chavez, Venezuela<span class="triangulo-ven">&blacktriangledown;</span></span>
                <img src="http://pakitoarriaran.org/templates/pakito//images/chavez.png" alt="Imagen">
            </div>
        </div>
    </div> <!-- cerrando container-footer -->
</footer>

<!--   imagen para subir hacia arriba -->
<a href="#" class="scrollup">Scroll</a>

<!-- Iconos Sociales -->
<div class="ico-sociales">
    <a href="https://es-es.facebook.com/Fundaci%C3%B3n-Pakito-Arriaran-778416598935327/" target="black" title="Facebook"><img src="http://pakitoarriaran.org/templates/pakito/images/icon-face.png" alt="Icono-Facebook"></a>
    <a href="https://twitter.com/solidaridadEH" target="black" title="Twitter"><img src="http://pakitoarriaran.org/templates/pakito/images/icon-tw.png" alt="Icono-twiiter"></a>
    <a href="http://www.youtube.com/channel/UCXcjJ1-oCJ7J24DFwY6I6Dw" target="black" title="Youtube"><img src="http://pakitoarriaran.org/templates/pakito/images/icon-tube.png" alt="Icono.youtube"></a>
</div>

<!-- jQuery para subir hacia arriba -->

<script type="text/javascript">
$(document).ready(function(){

    $(window).scroll(function(){
        if ($(this).scrollTop() > 400) {
            $('.scrollup').fadeIn();
        } else {
            $('.scrollup').fadeOut();
        }
    });

    $('.scrollup').click(function(){
        $("html, body").animate({ scrollTop: 0 }, 1200);
        return false;
    });

});
</script>
</body>
</html>
