<!doctype html>
<!--[if lt IE 7]>      <html  class="no-js lt-ie9 lt-ie8 lt-ie7" lang="" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>         <html  class="no-js lt-ie9 lt-ie8" lang="" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>         <html  class="no-js lt-ie9" lang="" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html  class="no-js" lang="es" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0.5, maximum-scale=3">

    <script src="http://pakitoarriaran.org/templates/pakito/js/modernizr-2.8.3-respond-1.4.2.min.js"></script>
    <script src="http://pakitoarriaran.org/templates/pakito/js/jquery-1.11.2.min.js"></script>
    
    <script src="http://pakitoarriaran.org/templates/pakito/js/script.js"></script>
    
    <base href="http://pakitoarriaran.org/index.php/noticias/euskal-herria/4727-375-a%C3%B1os-de-prisi%C3%B3n-por-una-pelea-de-bar" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Alba Losada / PlayGround" />
	<meta name="description" content="Fundación Venezolana solidaria con la lucha de Euskal Herria y los pueblos del mundo por su libertad e independencia. Euskal Preso eta Iheslariak Etxera!" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Altsasu: 375 años de prisión por una pelea de bar</title>
	<link href="/templates/pakito/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<style type="text/css">
.fb_iframe_widget {max-width: none;} .fb_iframe_widget_lift  {max-width: none;} @media print { .css_buttons0,.css_buttons1,.css_fb_like,.css_fb_share,.css_fb_send,css_fb_photo,.css_twitter,.css_google,.css_google_share,.css_linkedin,.css_pinterest,.css_fb_comments,.css_fb_comments_count { display:none }}
	</style>
	<script src="/media/jui/js/jquery.min.js?13183a98850093698869c4e4f491e336" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?13183a98850093698869c4e4f491e336" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?13183a98850093698869c4e4f491e336" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?13183a98850093698869c4e4f491e336" type="text/javascript"></script>
	<script src="//connect.facebook.net/es_LA/all.js#xfbml=1" type="text/javascript"></script>
	<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>


    <link rel="apple-touch-icon" href="/apple-touch-icon.png">
    <link rel="stylesheet" href="http://pakitoarriaran.org/templates/pakito/css/normalize.min.css">
    <link rel="stylesheet" href="http://pakitoarriaran.org/templates/pakito/css/style.css">
    

    
</head>
<body class="euskal-herria"><div id='fb-root'></div>
    <header class="encabezado" role="banner">
        <div class="contenedor-header">
            <div id="logo">
                <a href="http://pakitoarriaran.org/">
                    <img src="http://pakitoarriaran.org/templates/pakito//images/logo.jpg" alt="Logo Pakito Arriaran" >
                </a>
            </div>
            <nav id="cssmenu" role="navigation">
                <ul class="nav menu">
<li class="item-101 default"><a href="/index.php" >Inicio</a></li><li class="item-128"><a href="/index.php/pakito-arriaran" >Pakito Arriaran</a></li><li class="item-124 active deeper parent"><a href="#" >Noticias</a><ul class="nav-child unstyled small"><li class="item-133 current active"><a href="/index.php/noticias/euskal-herria" >Euskal Herria</a></li><li class="item-134"><a href="/index.php/noticias/venezuela" >Venezuela</a></li><li class="item-135"><a href="/index.php/noticias/pueblos-del-mundo" > Pueblos del mundo </a></li></ul></li><li class="item-126"><a href="/index.php/articulos" >Artículos</a></li><li class="item-127"><a href="/index.php/entrevistas" >Entrevistas</a></li><li class="item-205 deeper parent"><a href="#" >Multimedia</a><ul class="nav-child unstyled small"><li class="item-131"><a href="/index.php/multimedia/videos" >Videos</a></li><li class="item-146"><a href="/index.php/multimedia/audios" >Audios</a></li><li class="item-130"><a href="/index.php/multimedia/musica" >Música</a></li></ul></li><li class="item-169"><a href="/index.php/contacto" >Contacto</a></li></ul>
  
            </nav>
        </div> <!-- Cerrando contenedor-header -->
    </header>

    <div class="contenido-principal">
        <div class="contenedor-main">
            <main class="noticias" role="main">
                <article>
                    <div id="system-message-container">
	</div>

                    <div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Altsasu: 375 años de prisión por una pelea de bar			</h2>
									</div>
					
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Detalles							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Escrito por <span itemprop="name">Alba Losada / PlayGround</span>	</dd>
			
			
			
			
			
		
					
			
						</dl>
	
	
		
									<div itemprop="articleBody">
		<p><img src="/images/Noticias/EuskalHerria/AltsasuMani3.jpg" alt="" /></p>
<p>Lo que aparentemente hab&iacute;a sido una pelea de bar acab&oacute; en una acusaci&oacute;n de terrorismo a ocho j&oacute;venes y una petici&oacute;n de la Fiscal&iacute;a General de 50 a&ntilde;os de prisi&oacute;n para seis de ellos, 62 para otro y 12 para la &uacute;ltima imputada. Ahora est&aacute;n a la espera de que un juicio, sin fecha establecida, dictamine si pasar&aacute;n pr&aacute;cticamente el resto de su vida entre rejas.</p>
 
<p>El d&iacute;a que Oihan Arranz sali&oacute; de casa para celebrar las fiestas patronales de su pueblo, Alsasua (Navarra), no imaginaba que su vida se acabar&iacute;a torciendo por completo.</p>
<p>El 15 de octubre de 2016 dos Guardias Civiles fuera de servicio y sus parejas fueron agredidos en las inmediaciones del bar Koxka. Pero la disparidad de las versiones de lo qu&eacute; ocurri&oacute; esa noche hace que solo los implicados en la reyerta conozcan la verdad.</p>
<p>Algunos vecinos dicen que los polic&iacute;as empezaron esgrimiendo amenazas a unos j&oacute;venes como: &ldquo;Te voy a pegar un tiro entre ceja y ceja&rdquo; o "te voy a matar". Que <strong>todo fue un montaje policial</strong>.</p>
<p>Los polic&iacute;as aseguran que fueron los j&oacute;venes los que les increparon por encontrarse en el establecimiento y luego les propinaron patadas y golpes. Uno de los agredidos tuvo que ser intervenido quir&uacute;rjicamente por una fractura en el tobillo y los otros tres sufrieron heridas leves.</p>
<p>Sea como fuere, lo que aparentemente hab&iacute;a sido una pelea de bar acab&oacute; en una <strong>acusaci&oacute;n de terrorismo a ocho j&oacute;venes y una petici&oacute;n de la Fiscal&iacute;a General de 50 a&ntilde;os de prisi&oacute;n para seis de ellos, 62 para otro y 12 para la &uacute;ltima imputada</strong>. Ahora est&aacute;n a la espera de que un juicio, sin fecha establecida, dictamine si pasar&aacute;n pr&aacute;cticamente el resto de su vida entre rejas.</p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/AltsasukoakASKE?src=hash&amp;ref_src=twsrc%5Etfw">#AltsasukoakASKE</a> [BIDEOAK] <a href="https://twitter.com/hashtag/Altsasu?src=hash&amp;ref_src=twsrc%5Etfw">#Altsasu</a>, un a&ntilde;o de solidaridad y resistencia ante el montaje policial <a href="https://t.co/PGW3SPJmXW">https://t.co/PGW3SPJmXW</a> <a href="https://twitter.com/hashtag/Alsasua?src=hash&amp;ref_src=twsrc%5Etfw">#Alsasua</a> <a href="https://t.co/IJ6x7iFCrN">pic.twitter.com/IJ6x7iFCrN</a></p>
&mdash; Ahotsa.info (@AhotsaInfo) <a href="https://twitter.com/AhotsaInfo/status/919978750246129666?ref_src=twsrc%5Etfw">16 de octubre de 2017</a></blockquote>
<p><strong>I. El giro inesperado de un proceso judicial</strong></p>
<p><strong>&ldquo;Un tobillo roto. Ese es el caso que se est&aacute; catalogando de terrorismo en Alsasua&rdquo;</strong>, denuncia a <em>PlayGround</em> Koldo Arnanz, padre de Oihan, que es uno de los tres imputados que est&aacute;n en prisi&oacute;n preventiva desde el pasado noviembre. &ldquo;Aquel d&iacute;a pas&oacute; una apisonadora por encima de los chavales y despu&eacute;s un tsunami por el pueblo. Esto parec&iacute;a Belfast. Parec&iacute;a la guerra entre el IRA y el Ej&eacute;rcito brit&aacute;nico&rdquo;.</p>
<p>La noche de la pelea acab&oacute; con dos detenidos, que fueron liberados a los tres d&iacute;as, y dos atestados de la Polic&iacute;a Foral y de la Guardia Civil en los que se acusaba a los j&oacute;venes de <strong>delitos de lesiones y de atentado contra la autoridad</strong>. A pesar de que los agentes estaban fuera de servicio, se dice que fueron agredidos por ser polic&iacute;as.</p>
<p>Pero la gravedad de los delitos da un vuelco en cuanto el Colectivo de V&iacute;ctimas de Terrorismo del Pa&iacute;s Vasco (COVITE) entra en las acusaciones y les denuncia por terrorismo y odio. &iquest;La raz&oacute;n? <strong>Ospa Mugimendua</strong>.</p>
<p>Un <strong>movimiento contrario a la presencia de las Fuerzas de Seguridad del Estado en Navarra</strong> del que presuntamente forman parte algunos de los imputados. Su reivindicaci&oacute;n es Alde Hemendik (Fuera de aqu&iacute;). Al ser la misma que ETA enarbol&oacute; en ocasiones, COVITE vincula a Ospa Mugimendua a la organizaci&oacute;n terrorista.</p>
<p>Aunque, a diferencia de lo que dice el auto del caso de Alsasua, Alde Hemendik no naci&oacute; en 1998 como una campa&ntilde;a de movimientos de la izquierda abertzale vinculados a ETA. Fue <strong>impulsada en 1978 por el partido Euskadiko Ezkerra (EE)</strong> (que acab&oacute; fusion&aacute;ndose con la la alianza vasca del PSOE en 1993), <a href="http://www.ikusle.com/politica/20/11/2016/la-campana-se-vayan-dirigida-la-policia-espanola-fue-creada-euskadiko-ezkerra-hoy-pse/">detall&oacute;</a> en un tuit el presidente de Euskal Memoria, I&ntilde;aki Ega&ntilde;a.&nbsp;</p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Qu&eacute; grupo comenz&oacute; la campa&ntilde;a "Que se vayan"? la respuesta en este texto. Fue el primero. <a href="https://t.co/IHbXgC8w3V">pic.twitter.com/IHbXgC8w3V</a></p>
&mdash; I&ntilde;aki Ega&ntilde;a (@InakiEgana) <a href="https://twitter.com/InakiEgana/status/798976456592359424?ref_src=twsrc%5Etfw">16 de noviembre de 2016</a></blockquote>
<p>Tras las detenciones iniciales, m&uacute;ltiples personas se manifestaron "portando pancartas de Alde Hemendik junto al <strong>logo habitual de ETA (una flecha sinuosa de dos puntas)</strong>", expuso la organizaci&oacute;n de v&iacute;ctimas en su denuncia. A lo que se refieren en realidad es al <strong>s&iacute;mbolo de Alde Hemendik no al logo de la banda armada</strong> (una serpiente enroscada alrededor de un hacha). <em>PlayGround</em> ha contactado con COVITE en m&aacute;s de una ocasi&oacute;n sin que le haya ofrecido informaci&oacute;n acerca de sus motivaciones.</p>
<p><img src="https://www.mirealsociedad.com/media/galeria/49/1/3/0/5/n_real_sociedad_varios-3765031.jpg" alt="Resultado de imagen para Alde hemendik logo" width="260" height="368" /><img src="https://i1.wp.com/haciaeuskalherrialibre.wordpress.com/files/2008/09/etahacha.jpg" alt="Imagen relacionada" width="244" height="368" /></p>
<p><em>Logos de Alde Hemendik y de ETA, que COVITE no diferencia en su denuncia</em></p>
<p>La versi&oacute;n de los agredidos y las premisas de COVITE fueron suficientes para que la juez Carmen Lamela, <a href="/index.php/noticias/pueblos-del-mundo/4672-una-gran-multitud-reclama-en-barcelona-la-puesta-en-libertad-de-los-presidentes-de-anc-y-%C3%B2mnium-actualizado">la misma que ha condenado a prisi&oacute;n a los Jordis</a>, aceptara catalogar los hechos de terrorismo, detalla a <em>PlayGround</em> la abogada de algunos de los procesados, Jaoine Karrera. El caso se traslad&oacute; de la Audiencia Provincial de Navarra a la Audiencia Nacional.</p>
<p>El padre de Oihan, Koldo, se enter&oacute; de la detenci&oacute;n de su hijo cuando vio por la televisi&oacute;n c&oacute;mo le pon&iacute;an unas esposas camino a su centro de estudios en Vitoria. Meses despu&eacute;s, tuvo constancia de la colosal pena que pide la Fiscal&iacute;a cuando un amigo se lo notific&oacute; por WhatsApp tras haberlo visto en los medios. No pod&iacute;a creerlo. &ldquo;<strong>Pens&aacute;bamos que la suma de todas las condenas era de 50 a&ntilde;os. Y ya nos pareci&oacute; una exageraci&oacute;n</strong>. Despu&eacute;s nuestra abogada nos aclar&oacute; que no era as&iacute;. Se nos vino el mundo encima&rdquo;, lamenta.</p>
<p><strong>II. Una catalogaci&oacute;n cuestionable</strong></p>
<p>Llevar la palabra <em>terrorista</em> de apellido sin que se haya celebrado un juicio, puede convertirse en un lastre vitalicio para cualquiera. Pero, como indica a <em>PlayGround</em> el letrado del Colectivo Ronda, Carles Perdiguero, este caso se aleja mucho de ser una agresi&oacute;n terrorista.</p>
<p><strong>No pueden otorgarse estas dimensiones a un suceso si no se demuestra que detr&aacute;s de &eacute;ste hay una organizaci&oacute;n terrorista</strong>. Karrera a&ntilde;ade que, adem&aacute;s, deber&iacute;a haber sido un acto planificado. Y el hecho de que el escenario de la pelea hubiese sido un bar, a las 5 de la ma&ntilde;ana y en el contexto unas fiestas patronales, vislumbran que se trata de un &ldquo;suceso fortuito como muchos otros que tienen lugar en el resto del pa&iacute;s&rdquo;, seg&uacute;n Karrera.</p>
<p><strong>Vincular a ETA a un movimiento pol&iacute;tico que no ha sido objeto de ninguna causa judicial hasta ahora, tambi&eacute;n escapa de cualquier atisbo de raz&oacute;n</strong>, a&ntilde;ade Perdiguero. Por mucho que algunos de sus integrantes hayan quemado mu&ntilde;ecos de cart&oacute;n de agentes de la Guardia Civil en fiestas populares. &ldquo;Se est&aacute; criminalizando una idea, que puede agradar m&aacute;s o menos. Pero <strong>no es un delito abanderarse en una reclamaci&oacute;n que un d&iacute;a utiliz&oacute; un grupo terrorista</strong>. Est&aacute;n diciendo que, impl&iacute;citamente, son part&iacute;cipes de esa violencia sin tener nada que ver con ella&rdquo;, condena Perdiguero. &ldquo;<strong>Es una estupidez jur&iacute;dica</strong>&rdquo;.</p>
<p>Durante los &uacute;ltimos meses, otros magistrados, como Baltasar Garz&oacute;n, han manifestado que el caso de Alsasua <strong>nunca tendr&iacute;a que haberse encasillado como terrorismo</strong>. Tambi&eacute;n fueron <strong>52 eurodiputados</strong> los que <a href="http://www.publico.es/politica/52-eurodiputados-piden-juncker-intervenga-caso-alsasua.html">reclamaron</a> al presidente de la Comisi&oacute;n Europea, Jean-Claude Juncker, que interviniera para evitar dicha calificaci&oacute;n. En Altsasua, los vecinos siguen llenando las calles para protestar por la detenci&oacute;n de los j&oacute;venes. La manifestaci&oacute;n m&aacute;s masiva tuvo lugar hace casi un a&ntilde;o, cuando <a href="http://www.noticiasdenavarra.com/2016/11/27/sociedad/navarra/alsasua-ofrece-una-gigantesca-leccion-de-convivencia-y-respeto?random=248731">20.000 personas protestaron</a> pidiendo la liberaci&oacute;n de los acusados.</p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Ante la mentira y la manipulaci&oacute;n <a href="https://twitter.com/hashtag/Altsasu?src=hash&amp;ref_src=twsrc%5Etfw">#Altsasu</a> siempre responder&aacute; con la dignidad de un pueblo que no calla las injusticias.UTZI BAKEAN ALTSASU! <a href="https://t.co/BrSfzmkA6N">pic.twitter.com/BrSfzmkA6N</a></p>
&mdash; Entzun Altsasu (@EntzunAltsasu) <a href="https://twitter.com/EntzunAltsasu/status/919902167695265792?ref_src=twsrc%5Etfw">16 de octubre de 2017</a></blockquote>
<p>El hecho de que Oihan fuese detenido con solo 21 a&ntilde;os es una de las evidencias a las que se aferra Koldo para defender que la mentalidad de su hijo se aleja mucho de la de una etarra. &ldquo;<strong>Ahora resulta que despu&eacute;s del alto al fuego de siete a&ntilde;os atr&aacute;s, est&aacute;n vinculados a ETA</strong>. Por aquel entonces, mi hijo ten&iacute;a entre 13 y 14 a&ntilde;os&rdquo;.</p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Adur,Jokin y Oihan llevan 345 dias presos bajo r&eacute;gimen FIES con todas sus comunicaciones intervenidas.La carcel dentro de la carcel <a href="https://twitter.com/hashtag/Altsasu?src=hash&amp;ref_src=twsrc%5Etfw">#Altsasu</a> <a href="https://t.co/DQknOXshHm">pic.twitter.com/DQknOXshHm</a></p>
&mdash; Altsasu gurasoak (@Altsasugurasoak) <a href="https://twitter.com/Altsasugurasoak/status/923201628894789638?ref_src=twsrc%5Etfw">25 de octubre de 2017</a></blockquote>
<p><strong>III. A 400 km de casa</strong></p>
<p>Sin permitir a la defensa aportar pruebas que avalaran el testimonio de los j&oacute;venes imputados que aseguran no haber participado en la pelea, los acusados no tienen m&aacute;s opci&oacute;n que esperar al juicio para acabar con lo que Koldo califica de pesadilla.</p>
<p>Adur Ram&iacute;rez de Alda, Jokin Unamuno y Oihan llevan presos 342 d&iacute;as en los centros penitenciarios de Aranjuez, Soto del Real y Navalcarnero, en Madrid. Por el momento, no se ha establecido una fecha para su juicio. &ldquo;Se est&aacute;n cargando la vida de unos chavales. Que se investigue si son culpables de algo. Y si es as&iacute;, que paguen por ello. Pero de forma proporcional a lo que podr&iacute;a haber ocurrido&rdquo;, sostiene Koldo. <strong>Un delito de atentado contra la autoridad supone una condena de uno a cuatro a&ntilde;os de prisi&oacute;n y sanciones econ&oacute;micas</strong>, seg&uacute;n el Art&iacute;culo 550 del C&oacute;digo Penal. No 375 a&ntilde;os de c&aacute;rcel.</p>
<p>&nbsp;</p><div class="css_buttons1" style="min-height:40px;display: inline-block;width: 100%;"><div class="css_fb_share" style="display:inline-block;margin:10px;"><fb:share-button href="http://pakitoarriaran.org/index.php/noticias/euskal-herria/4727-375-años-de-prisión-por-una-pelea-de-bar" type="button_count" ></fb:share-button>
</div><div style="display:inline-block;margin:10px;" class="css_twitter"><a href="//twitter.com/share" class="twitter-share-button" data-lang="es"    data-url="http://pakitoarriaran.org/index.php/noticias/euskal-herria/4727-375-años-de-prisión-por-una-pelea-de-bar" data-text="Altsasu: 375 años de prisión por una pelea de bar" data-count="horizontal">Tweet</a></div>
</div>	</div>

	
							</div>

                </article>

            </main>
        </div> <!-- Cerrando contenedor-main -->
    </div> <!-- cerrando contenido-principal -->


     
    <section class="bloque-multi-videos">
        <div class="container-multi-videos">
            <div class="noticias-multi-videos">
                <article>
                    		<div class="moduletable-bloque">

					<h3>Videos</h3>
		
			<ul class="latestnews-bloque">
		<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/multimedia/videos/4725-puigdemont,-eta-y-cuba-arroz-con-mango…-a-la-española" itemprop="url">
			<span itemprop="name">
			</span>
			<h2>Puigdemont, ETA y Cuba: arroz con mango… a la española</h2></a>
			<small>Autor/a: <span>José Manzaneda / cubainformacion.tv</span></small><br>
			<div class="video-container"><iframe width="560" height="315" src="https://www.youtube.com/embed/5i7mB9x06bg" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div>
<p>			
		</li>
		<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/multimedia/videos/4704-welcomecatalonia" itemprop="url">
			<span itemprop="name">
			</span>
			<h2>#WelcomeCatalonia</h2></a>
			<small>Autor/a: <span>Òmnium Cultural / naiz.eus</span></small><br>
			<div class="video-container"><iframe width="560" height="315" src="https://www.youtube.com/embed/IXisXxAnAtM" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div>
<div>			
		</li>
		<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/multimedia/videos/4697-la-revolución-de-octubre-jorge-beinstein-en-escuela-de-cuadros" itemprop="url">
			<span itemprop="name">
			</span>
			<h2>La Revolución de Octubre: Jorge Beinstein en Escuela de Cuadros</h2></a>
			<small>Autor/a: <span>Escuela de Cuadros</span></small><br>
			<div class="video-container"><iframe width="560" height="315" src="https://www.youtube.com/embed/R_6fSVtZiT4" frameborder="0" allowfullscreen="allowfullscreen"></iframe>			
		</li>
	</ul>

		</div>

			<div class="moduletable-bloque-b">

					<h3>Videos Musicales</h3>
		
			<ul class="latestnews-bloque-b">
		<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/multimedia/musica/3840-kapanga-indultados" itemprop="url">
			<span itemprop="name">
			</span>
			<h2>Kapanga - Indultados</h2></a>
			<small>Autor/a: <span>Kapanga</span></small><br>
			<div class="video-container">
<iframe width="560" height="315" src="https://www.youtube.com/embed/mgED50koITg" frameborder="0" allowfullscreen></iframe>
</div>			
		</li>
		<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/multimedia/musica/4622-ume-gaiztuak-ttipi-ttapa" itemprop="url">
			<span itemprop="name">
			</span>
			<h2>Ume Gaiztuak - Ttipi Ttapa</h2></a>
			<small>Autor/a: <span>Ume Gaiztuak</span></small><br>
			<div class="video-container">
<iframe width="560" height="315" src="https://www.youtube.com/embed/_BlkhIqoUMQ" frameborder="0" allowfullscreen></iframe>
</div>			
		</li>
		<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/multimedia/musica/1875-berri-txarrak-maravillas" itemprop="url">
			<span itemprop="name">
			</span>
			<h2>Berri txarrak - Maravillas</h2></a>
			<small>Autor/a: <span>Berri Txarrak</span></small><br>
			<div class="video-container">
<iframe src="//www.youtube.com/embed/ugVC0CHrReY?rel=0" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen">
</iframe>&nbsp;
</div>			
		</li>
	</ul>

		</div>

	
                </article>
            </div>
        </div> <!-- fin de container-modulos -->
    </section> <!-- fin de bloque-modulos -->
    <section class="bloque-video">
        <div class="container-video">
            <div class="video">
             		<div class="moduletablevideo-container">

					<h3>Música</h3>
		
			<div class="newsflashvideo-container">
			
	

<div class="video-container">
<iframe width="560" height="315" src="https://www.youtube.com/embed/_BlkhIqoUMQ" frameborder="0" allowfullscreen></iframe>
</div>

	</div>

		</div>

	
         </div>
         <div class="listado-videos">
            		<div class="moduletable-lista-musica">

					<h3>+ Música</h3>
		
			<ul class="latestnews-lista-musica">
		<li itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/multimedia/musica/4622-ume-gaiztuak-ttipi-ttapa" itemprop="url">
			<span itemprop="name">
				Ume Gaiztuak - Ttipi Ttapa<br/>
			</a>
			<small>Visualizaciones</small> <spam class="hitsmusica"><small>527</small></span>
			
			
		</li>
		<li itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/multimedia/musica/4586-kojon-prieto-y-los-huajolotes" itemprop="url">
			<span itemprop="name">
				Kojon Prieto y los Huajolotes - Canción de risa <br/>
			</a>
			<small>Visualizaciones</small> <spam class="hitsmusica"><small>671</small></span>
			
			
		</li>
		<li itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/multimedia/musica/4585-los-zopilotes-txirriaos" itemprop="url">
			<span itemprop="name">
				Los Zopilotes Txirriaos - No señor, Yo no me casaré<br/>
			</a>
			<small>Visualizaciones</small> <spam class="hitsmusica"><small>679</small></span>
			
			
		</li>
		<li itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/multimedia/musica/4534-egurra-ta-kitto" itemprop="url">
			<span itemprop="name">
				Egurra ta Kitto - Lau krabelin gorri<br/>
			</a>
			<small>Visualizaciones</small> <spam class="hitsmusica"><small>794</small></span>
			
			
		</li>
		<li itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/multimedia/musica/4259-soziedad-alkoholika-no-olvidamos,-3-de-marzo" itemprop="url">
			<span itemprop="name">
				Soziedad Alkoholika - No Olvidamos, 3 de Marzo<br/>
			</a>
			<small>Visualizaciones</small> <spam class="hitsmusica"><small>1197</small></span>
			
			
		</li>
	</ul>
<p><a href="/index.php/multimedia/musica" class="musicamas">+ Grupos</a></p>

		</div>

	
        </div>
    </div><!-- fin de container-video -->
</section><!-- fin de bloque-video -->

<footer>
    <div class="container-footer">
        <div class="compas">
            <div class="tooltip">
                <span class="tooltiptext-eh tooltip-top">Argala, Euskal Herria<span class="triangulo-eh">&blacktriangledown;</span></span>
                <img src="http://pakitoarriaran.org/templates/pakito//images/argala.png" alt="Imagen">
            </div>
            <div class="tooltip">
                <span class="tooltiptext-ar tooltip-top">Che,<br> Argentina<span class="triangulo-ar">&blacktriangledown;</span></span>   
                <img src="http://pakitoarriaran.org/templates/pakito//images/che.png" alt="Imagen">
            </div>
            <div class="tooltip">
                <span class="tooltiptext-ve tooltip-top">Fabricio Ojeda, Venezuela<span class="triangulo-ve">&blacktriangledown;</span></span>   
                <img src="http://pakitoarriaran.org/templates/pakito//images/fabricio.png" alt="Imagen">
            </div>
            <div class="tooltip">
                <span class="tooltiptext-arg tooltip-top">Tania, <br>Argentina<span class="triangulo-arg">&blacktriangledown;</span></span>   
                <img src="http://pakitoarriaran.org/templates/pakito//images/tania.png" alt="Imagen">
            </div>
            <div class="tooltip">
                <span class="tooltiptext-co tooltip-top">Alfonso Cano, Colombia<span class="triangulo-co">&blacktriangledown;</span></span>   
                <img src="http://pakitoarriaran.org/templates/pakito//images/cano.png" alt="Imagen">
            </div>
            <div class="tooltip">
                <span class="tooltiptext-ven tooltip-top">Hugo Chavez, Venezuela<span class="triangulo-ven">&blacktriangledown;</span></span>
                <img src="http://pakitoarriaran.org/templates/pakito//images/chavez.png" alt="Imagen">
            </div>
        </div>
    </div> <!-- cerrando container-footer -->
</footer>

<!--   imagen para subir hacia arriba -->
<a href="#" class="scrollup">Scroll</a>

<!-- Iconos Sociales -->
<div class="ico-sociales">
    <a href="https://es-es.facebook.com/Fundaci%C3%B3n-Pakito-Arriaran-778416598935327/" target="black" title="Facebook"><img src="http://pakitoarriaran.org/templates/pakito/images/icon-face.png" alt="Icono-Facebook"></a>
    <a href="https://twitter.com/solidaridadEH" target="black" title="Twitter"><img src="http://pakitoarriaran.org/templates/pakito/images/icon-tw.png" alt="Icono-twiiter"></a>
    <a href="http://www.youtube.com/channel/UCXcjJ1-oCJ7J24DFwY6I6Dw" target="black" title="Youtube"><img src="http://pakitoarriaran.org/templates/pakito/images/icon-tube.png" alt="Icono.youtube"></a>
</div>

<!-- jQuery para subir hacia arriba -->

<script type="text/javascript">
$(document).ready(function(){

    $(window).scroll(function(){
        if ($(this).scrollTop() > 400) {
            $('.scrollup').fadeIn();
        } else {
            $('.scrollup').fadeOut();
        }
    });

    $('.scrollup').click(function(){
        $("html, body").animate({ scrollTop: 0 }, 1200);
        return false;
    });

});
</script>
</body>
</html>
