<!doctype html>
<!--[if lt IE 7]>      <html  class="no-js lt-ie9 lt-ie8 lt-ie7" lang="" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>         <html  class="no-js lt-ie9 lt-ie8" lang="" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>         <html  class="no-js lt-ie9" lang="" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html  class="no-js" lang="es" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0.5, maximum-scale=3">

    <script src="http://pakitoarriaran.org/templates/pakito/js/modernizr-2.8.3-respond-1.4.2.min.js"></script>
    <script src="http://pakitoarriaran.org/templates/pakito/js/jquery-1.11.2.min.js"></script>
    
    <script src="http://pakitoarriaran.org/templates/pakito/js/script.js"></script>
    
    <base href="http://pakitoarriaran.org/index.php/noticias/euskal-herria/5020-todas-las-personas,-todos-los-derechos-,-principio-de-la-izquierda-abertzale-para-la-nueva-fase-video" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="naiz.eus" />
	<meta name="description" content="Fundación Venezolana solidaria con la lucha de Euskal Herria y los pueblos del mundo por su libertad e independencia. Euskal Preso eta Iheslariak Etxera!" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>&quot;Todas las personas, todos los derechos&quot;, principio de la izquierda abertzale para la nueva fase (+VIDEO)</title>
	<link href="/templates/pakito/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<style type="text/css">
.fb_iframe_widget {max-width: none;} .fb_iframe_widget_lift  {max-width: none;} @media print { .css_buttons0,.css_buttons1,.css_fb_like,.css_fb_share,.css_fb_send,css_fb_photo,.css_twitter,.css_google,.css_google_share,.css_linkedin,.css_pinterest,.css_fb_comments,.css_fb_comments_count { display:none }}
	</style>
	<script src="/media/jui/js/jquery.min.js?1aa4d099f4f46efaf599e7081b74cfce" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?1aa4d099f4f46efaf599e7081b74cfce" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?1aa4d099f4f46efaf599e7081b74cfce" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?1aa4d099f4f46efaf599e7081b74cfce" type="text/javascript"></script>
	<script src="//connect.facebook.net/es_LA/all.js#xfbml=1" type="text/javascript"></script>
	<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>


    <link rel="apple-touch-icon" href="/apple-touch-icon.png">
    <link rel="stylesheet" href="http://pakitoarriaran.org/templates/pakito/css/normalize.min.css">
    <link rel="stylesheet" href="http://pakitoarriaran.org/templates/pakito/css/style.css">
    

    
</head>
<body class="euskal-herria"><div id='fb-root'></div>
    <header class="encabezado" role="banner">
        <div class="contenedor-header">
            <div id="logo">
                <a href="http://pakitoarriaran.org/">
                    <img src="http://pakitoarriaran.org/templates/pakito//images/logo.jpg" alt="Logo Pakito Arriaran" >
                </a>
            </div>
            <nav id="cssmenu" role="navigation">
                <ul class="nav menu">
<li class="item-101 default"><a href="/index.php" >Inicio</a></li><li class="item-128"><a href="/index.php/pakito-arriaran" >Pakito Arriaran</a></li><li class="item-124 active deeper parent"><a href="#" >Noticias</a><ul class="nav-child unstyled small"><li class="item-133 current active"><a href="/index.php/noticias/euskal-herria" >Euskal Herria</a></li><li class="item-134"><a href="/index.php/noticias/venezuela" >Venezuela</a></li><li class="item-135"><a href="/index.php/noticias/pueblos-del-mundo" > Pueblos del mundo </a></li></ul></li><li class="item-126"><a href="/index.php/articulos" >Artículos</a></li><li class="item-127"><a href="/index.php/entrevistas" >Entrevistas</a></li><li class="item-205 deeper parent"><a href="#" >Multimedia</a><ul class="nav-child unstyled small"><li class="item-131"><a href="/index.php/multimedia/videos" >Videos</a></li><li class="item-146"><a href="/index.php/multimedia/audios" >Audios</a></li><li class="item-130"><a href="/index.php/multimedia/musica" >Música</a></li></ul></li><li class="item-169"><a href="/index.php/contacto" >Contacto</a></li></ul>
  
            </nav>
        </div> <!-- Cerrando contenedor-header -->
    </header>

    <div class="contenido-principal">
        <div class="contenedor-main">
            <main class="noticias" role="main">
                <article>
                    <div id="system-message-container">
	</div>

                    <div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				&quot;Todas las personas, todos los derechos&quot;, principio de la izquierda abertzale para la nueva fase (+VIDEO)			</h2>
									</div>
					
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Detalles							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Escrito por <span itemprop="name">naiz.eus</span>	</dd>
			
			
			
			
			
		
					
			
						</dl>
	
	
		
									<div itemprop="articleBody">
		<p><img src="/images/Noticias/EuskalHerria/SortuDonosti.jpg" alt="" /></p>
<p>Destacados miembros de diferentes generaciones de la izquierda abertzale han comparecido hoy en Donostia, donde Arkaitz Rodriguez ha le&iacute;do una declaraci&oacute;n. Tras aplaudir la decisi&oacute;n de ETA, ha considerado &laquo;prioritario&raquo; avanzar en la resoluci&oacute;n del conflicto. &laquo;Todas las personas, todos los derechos&raquo;, ser&aacute; el principio en el que se basar&aacute; la izquierda abertzale en la nueva fase abierta en Euskal Herria.</p>
 
<p>&nbsp;</p>
<p>Una amplia representaci&oacute;n de la izquierda abertzale ha comparecido este s&aacute;bado en el Peine del Viento de Donostia, donde se la le&iacute;do una declaraci&oacute;n sobre el nuevo tiempo que se ha abierto en Euskal Herria.</p>
<p>Primero de todo, Arkaitz Rodriguez, secretario general de Sortu, ha aplaudido la labor de los agentes, tanto vascos como internacionales, que han posibilitado el fin de ciclo de ETA: &laquo;Su implicaci&oacute;n ha sido decisiva&raquo;. Para Rodriguez, este &laquo;inusual&raquo; proceso de resoluci&oacute;n &laquo;es expresi&oacute;n de la creatividad y energ&iacute;a de nuestro pueblo&raquo;.</p>
<p>Sobre la declaraci&oacute;n de ETA, ha considerado que es &laquo;clara&raquo; y &laquo;no deja ning&uacute;n resquicio para la duda&raquo;, y ha subrayado que a partir de ahora &laquo;nadie podr&aacute; utilizar la continuidad de ETA como excusa para eludir sus responsabilidades&raquo;. &laquo;La de ETA no es la &uacute;nica violencia pol&iacute;tica y, tras este paso, han de desaparecer para siempre todas las dem&aacute;s&raquo;.</p>
<p>Por lo que a ellos se refiere, los miembros de la izquierda abertzale que han comparecido se han ratificado en su reconocimiento hacia todas las personas que han resultado damnificadas por el conflicto vasco y, desaparecida ETA, consideran &laquo;prioritario&raquo; avanzar en la resoluci&oacute;n: &laquo;Tenemos que construir un modelo de convivencia democr&aacute;tico entre todos, sin excluir a nadie. &lsquo;Todas las personas, todos los derechos&rsquo;, este es el principio por el que apostamos&raquo;.</p>
<p>Para ello, ha avanzado Rodriguez que es &laquo;urgente&raquo; dar pasos para gestionar la cuesti&oacute;n de las personas presas, exiliadas y deportadas y superar todas las medidas de excepci&oacute;n. Junto a ello, ha a&ntilde;adido, &laquo;hay que abrir el camino para que nuestro pueblo pueda decidir libremente su futuro&raquo;.</p>
<p>La izquierda abertzale se ha reafirmado en su objetivo de construir una Euskal Herria independiente, socialista, feminista y euskaldun. &laquo;El proceso de liberaci&oacute;n entra en una nueva era y afrontamos con renovadas fuerzas el reto de conseguir un pa&iacute;s libre formado por personas libres&raquo;, ha proclamado Rodriguez.</p>
<p>Los hoy presententes han enviado un mensaje a la comunidad de la izquierda abertzale, emplaz&aacute;ndola a seguir en la lucha y manifestando que &laquo;nuestro compromiso estar&aacute; a la altura de los nuevos retos&raquo;.</p>
<p><strong>La direcci&oacute;n se Sortu y militantes de diferentes &eacute;pocas</strong></p>
<p>En la comparecencia de esta ma&ntilde;ana ha estado el Consejo Nacional de Sortu casi al completo, adem&aacute;s de una amplia representaci&oacute;n de militantes de la izquieda abertzale de diferentes &aacute;mbitos y &eacute;pocas. As&iacute;, entre los asistentes estaban Hasier Arraiz, que presidi&oacute; el partido en su primera etapa, hist&oacute;ricos como I&ntilde;igo Iruin, Itziar Aizpurua, Pablo Gorostiaga, Antton Etxebeste o Joxemari Olarra; rostros conocidos como la de la exalcaldesa de Arrasate Ino Galparsoro, la exparlamentaria Nekane Erauskin, la abogada Arantza Zulueta, la parlamentaria y abogada Jone Goirizelaia, el exparlamentario Jon Salaberria que acaba de salir de prisi&oacute;n, la ex secretaria general de LAB Ainhoa Etxaide, Pernando Barrena, Maribi Ugarteburu, Antton Morcillo, Txotxe Andueza, Txelui Moreno, Pipe San Epifanio, Ana Lizarralde y Xabier Alegria, entre otros.</p>
<div class="video-container"><iframe src="https://www.youtube.com/embed/jnJxTrzURKs" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div><div class="css_buttons1" style="min-height:40px;display: inline-block;width: 100%;"><div class="css_fb_share" style="display:inline-block;margin:10px;"><fb:share-button href="http://pakitoarriaran.org/index.php/noticias/euskal-herria/5020-todas-las-personas,-todos-los-derechos-,-principio-de-la-izquierda-abertzale-para-la-nueva-fase-video" type="button_count" ></fb:share-button>
</div><div style="display:inline-block;margin:10px;" class="css_twitter"><a href="//twitter.com/share" class="twitter-share-button" data-lang="es"    data-url="http://pakitoarriaran.org/index.php/noticias/euskal-herria/5020-todas-las-personas,-todos-los-derechos-,-principio-de-la-izquierda-abertzale-para-la-nueva-fase-video" data-text="&quot;Todas las personas, todos los derechos&quot;, principio de la izquierda abertzale para la nueva fase (+VIDEO)" data-count="horizontal">Tweet</a></div>
</div>	</div>

	
							</div>

                </article>

            </main>
        </div> <!-- Cerrando contenedor-main -->
    </div> <!-- cerrando contenido-principal -->


     
    <section class="bloque-multi-videos">
        <div class="container-multi-videos">
            <div class="noticias-multi-videos">
                <article>
                    		<div class="moduletable-bloque">

					<h3>Videos</h3>
		
			<ul class="latestnews-bloque">
		<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/multimedia/videos/5023-carlos-aznárez-el-verdadero-terrorista-ha-sido-el-estado-español" itemprop="url">
			<span itemprop="name">
			</span>
			<h2>Carlos Aznárez "El verdadero terrorista ha sido el Estado español"</h2></a>
			<small>Autor/a: <span>teleSUR</span></small><br>
			<div class="video-container"><iframe width="560" height="315" src="https://www.youtube.com/embed/cuWqZcShlNg" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen="allowfullscreen"></iframe>			
		</li>
		<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/multimedia/videos/5011-pueblos-libres-como-estrellas,-una-tarde-con-santrich" itemprop="url">
			<span itemprop="name">
			</span>
			<h2>Pueblos libres como estrellas, una tarde con Santrich</h2></a>
			<small>Autor/a: <span>Mune Maíz / Alba TV</span></small><br>
			<div class="video-container"><iframe width="560" height="315" src="https://www.youtube.com/embed/fpBzgJ_9cas" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div>
<div>			
		</li>
		<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/multimedia/videos/5009-a-los-pies-del-caballo-narcotráfico,-heroína-y-contrainsurgencia-en-euskal-herria" itemprop="url">
			<span itemprop="name">
			</span>
			<h2>A los pies del caballo: Narcotráfico, heroína y contrainsurgencia en Euskal Herria</h2></a>
			<small>Autor/a: <span>ahotsa.info</span></small><br>
			<div class="video-container"><iframe width="560" height="315" src="https://www.youtube.com/embed/D1nEYdZOGhU" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div>
			
		</li>
	</ul>

		</div>

			<div class="moduletable-bloque-b">

					<h3>Videos Musicales</h3>
		
			<ul class="latestnews-bloque-b">
		<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/multimedia/musica/4753-mikel-laboa-txoria-txori" itemprop="url">
			<span itemprop="name">
			</span>
			<h2>Mikel Laboa - Txoria txori</h2></a>
			<small>Autor/a: <span>Mikel Laboa</span></small><br>
			<div class="video-container"><iframe src="https://www.youtube.com/embed/6O3HTqa7l3A" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div>			
		</li>
		<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/multimedia/musica/1741-iheskide-arrano-beltzaren-hegaldiak" itemprop="url">
			<span itemprop="name">
			</span>
			<h2>Iheskide - Arrano beltzaren hegaldiak</h2></a>
			<small>Autor/a: <span>Iheskide</span></small><br>
			<div class="video-container">
<iframe width="560" height="315" src="//www.youtube.com/embed/l5wM3GsAeP4" frameborder="0" allowfullscreen></iframe>
</div>			
		</li>
		<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/multimedia/musica/1872-seiurte-hormetako-erregin" itemprop="url">
			<span itemprop="name">
			</span>
			<h2>Seiurte - Hormetako Erregin </h2></a>
			<small>Autor/a: <span>Seiurte</span></small><br>
			<div class="video-container"><iframe src="//www.youtube.com/embed/3qJlFQN3Sl8" frameborder="0" width="560" height="315" allowfullscreen="allowfullscreen"></iframe>&nbsp;</div>			
		</li>
	</ul>

		</div>

	
                </article>
            </div>
        </div> <!-- fin de container-modulos -->
    </section> <!-- fin de bloque-modulos -->
    <section class="bloque-video">
        <div class="container-video">
            <div class="video">
             		<div class="moduletablevideo-container">

					<h3>Música</h3>
		
			<div class="newsflashvideo-container">
			
	

<div class="video-container"><iframe src="https://www.youtube.com/embed/u83bkqaUi2s" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div>

	</div>

		</div>

	
         </div>
         <div class="listado-videos">
            		<div class="moduletable-lista-musica">

					<h3>+ Música</h3>
		
			<ul class="latestnews-lista-musica">
		<li itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/multimedia/musica/4940-xabi-solano-bizkargi-dantza-elkartea-erre-zenituzten" itemprop="url">
			<span itemprop="name">
				Xabi Solano + Bizkargi Dantza Elkartea - Erre zenituzten<br/>
			</a>
			<small>Visualizaciones</small> <spam class="hitsmusica"><small>676</small></span>
			
			
		</li>
		<li itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/multimedia/musica/4820-sandino-primera-maria-rivero-las-banderas" itemprop="url">
			<span itemprop="name">
				Sandino Primera + Maria Rivero - Las banderas<br/>
			</a>
			<small>Visualizaciones</small> <spam class="hitsmusica"><small>1112</small></span>
			
			
		</li>
		<li itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/multimedia/musica/4819-delirium-tremens-laino-ilunak" itemprop="url">
			<span itemprop="name">
				Delirium Tremens- Laino ilunak<br/>
			</a>
			<small>Visualizaciones</small> <spam class="hitsmusica"><small>1117</small></span>
			
			
		</li>
		<li itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/multimedia/musica/4814-alfreedo" itemprop="url">
			<span itemprop="name">
				 Luis Vil & Alfredoren lagunak - alFREEdo<br/>
			</a>
			<small>Visualizaciones</small> <spam class="hitsmusica"><small>1191</small></span>
			
			
		</li>
		<li itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/multimedia/musica/4755-daniel-viglietti-canción-para-mi-américa" itemprop="url">
			<span itemprop="name">
				Daniel Viglietti - Canción para mi América<br/>
			</a>
			<small>Visualizaciones</small> <spam class="hitsmusica"><small>1485</small></span>
			
			
		</li>
	</ul>
<p><a href="/index.php/multimedia/musica" class="musicamas">+ Grupos</a></p>

		</div>

	
        </div>
    </div><!-- fin de container-video -->
</section><!-- fin de bloque-video -->

<footer>
    <div class="container-footer">
        <div class="compas">
            <div class="tooltip">
                <span class="tooltiptext-eh tooltip-top">Argala, Euskal Herria<span class="triangulo-eh">&blacktriangledown;</span></span>
                <img src="http://pakitoarriaran.org/templates/pakito//images/argala.png" alt="Imagen">
            </div>
            <div class="tooltip">
                <span class="tooltiptext-ar tooltip-top">Che,<br> Argentina<span class="triangulo-ar">&blacktriangledown;</span></span>   
                <img src="http://pakitoarriaran.org/templates/pakito//images/che.png" alt="Imagen">
            </div>
            <div class="tooltip">
                <span class="tooltiptext-ve tooltip-top">Fabricio Ojeda, Venezuela<span class="triangulo-ve">&blacktriangledown;</span></span>   
                <img src="http://pakitoarriaran.org/templates/pakito//images/fabricio.png" alt="Imagen">
            </div>
            <div class="tooltip">
                <span class="tooltiptext-arg tooltip-top">Tania, <br>Argentina<span class="triangulo-arg">&blacktriangledown;</span></span>   
                <img src="http://pakitoarriaran.org/templates/pakito//images/tania.png" alt="Imagen">
            </div>
            <div class="tooltip">
                <span class="tooltiptext-co tooltip-top">Alfonso Cano, Colombia<span class="triangulo-co">&blacktriangledown;</span></span>   
                <img src="http://pakitoarriaran.org/templates/pakito//images/cano.png" alt="Imagen">
            </div>
            <div class="tooltip">
                <span class="tooltiptext-ven tooltip-top">Hugo Chavez, Venezuela<span class="triangulo-ven">&blacktriangledown;</span></span>
                <img src="http://pakitoarriaran.org/templates/pakito//images/chavez.png" alt="Imagen">
            </div>
        </div>
    </div> <!-- cerrando container-footer -->
</footer>

<!--   imagen para subir hacia arriba -->
<a href="#" class="scrollup">Scroll</a>

<!-- Iconos Sociales -->
<div class="ico-sociales">
    <a href="https://es-es.facebook.com/Fundaci%C3%B3n-Pakito-Arriaran-778416598935327/" target="black" title="Facebook"><img src="http://pakitoarriaran.org/templates/pakito/images/icon-face.png" alt="Icono-Facebook"></a>
    <a href="https://twitter.com/solidaridadEH" target="black" title="Twitter"><img src="http://pakitoarriaran.org/templates/pakito/images/icon-tw.png" alt="Icono-twiiter"></a>
    <a href="http://www.youtube.com/channel/UCXcjJ1-oCJ7J24DFwY6I6Dw" target="black" title="Youtube"><img src="http://pakitoarriaran.org/templates/pakito/images/icon-tube.png" alt="Icono.youtube"></a>
</div>

<!-- jQuery para subir hacia arriba -->

<script type="text/javascript">
$(document).ready(function(){

    $(window).scroll(function(){
        if ($(this).scrollTop() > 400) {
            $('.scrollup').fadeIn();
        } else {
            $('.scrollup').fadeOut();
        }
    });

    $('.scrollup').click(function(){
        $("html, body").animate({ scrollTop: 0 }, 1200);
        return false;
    });

});
</script>
</body>
</html>
