<!doctype html>
<!--[if lt IE 7]>      <html  class="no-js lt-ie9 lt-ie8 lt-ie7" lang="" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>         <html  class="no-js lt-ie9 lt-ie8" lang="" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>         <html  class="no-js lt-ie9" lang="" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html  class="no-js" lang="es" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0.5, maximum-scale=3">

    <script src="http://pakitoarriaran.org/templates/pakito/js/modernizr-2.8.3-respond-1.4.2.min.js"></script>
    <script src="http://pakitoarriaran.org/templates/pakito/js/jquery-1.11.2.min.js"></script>
    
    <script src="http://pakitoarriaran.org/templates/pakito/js/script.js"></script>
    
    	<base href="http://pakitoarriaran.org/index.php/noticias/pueblos-del-mundo/4359-%E2%80%9Cya-basta%2C-acepten-la-derrota%E2%80%9D%2C-insta-correa-a-oposici%C3%B3n" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="teleSUR" />
	<meta name="description" content="“Ya basta, acepten la derrota”, insta Correa a oposición" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>“Ya basta, acepten la derrota”, insta Correa a oposición</title>
	<link href="/templates/pakito/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<style type="text/css">
.fb_iframe_widget {max-width: none;} .fb_iframe_widget_lift  {max-width: none;} @media print { .css_buttons0,.css_buttons1,.css_fb_like,.css_fb_share,.css_fb_send,css_fb_photo,.css_twitter,.css_google,.css_google_share,.css_linkedin,.css_pinterest,.css_fb_comments,.css_fb_comments_count { display:none }}
	</style>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	<script src="//connect.facebook.net/es_LA/all.js#xfbml=1" type="text/javascript"></script>
	<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>


    <link rel="apple-touch-icon" href="/apple-touch-icon.png">
    <link rel="stylesheet" href="http://pakitoarriaran.org/templates/pakito/css/normalize.min.css">
    <link rel="stylesheet" href="http://pakitoarriaran.org/templates/pakito/css/style.css">
    

    
</head>
<body class="pueblos-del-mundo"><div id='fb-root'></div>
    <header class="encabezado" role="banner">
        <div class="contenedor-header">
            <div id="logo">
                <a href="http://pakitoarriaran.org/">
                    <img src="http://pakitoarriaran.org/templates/pakito//images/logo.jpg" alt="Logo Pakito Arriaran" >
                </a>
            </div>
            <nav id="cssmenu" role="navigation">
                <ul class="nav menu">
<li class="item-101 default"><a href="/index.php" >Inicio</a></li><li class="item-128"><a href="/index.php/pakito-arriaran" >Pakito Arriaran</a></li><li class="item-124 active deeper parent"><a href="#" >Noticias</a><ul class="nav-child unstyled small"><li class="item-133"><a href="/index.php/noticias/euskal-herria" >Euskal Herria</a></li><li class="item-134"><a href="/index.php/noticias/venezuela" >Venezuela</a></li><li class="item-135 current active"><a href="/index.php/noticias/pueblos-del-mundo" > Pueblos del mundo </a></li></ul></li><li class="item-126"><a href="/index.php/articulos" >Artículos</a></li><li class="item-127"><a href="/index.php/entrevistas" >Entrevistas</a></li><li class="item-205 deeper parent"><a href="#" >Multimedia</a><ul class="nav-child unstyled small"><li class="item-131"><a href="/index.php/multimedia/videos" >Videos</a></li><li class="item-146"><a href="/index.php/multimedia/audios" >Audios</a></li><li class="item-130"><a href="/index.php/multimedia/musica" >Música</a></li></ul></li><li class="item-169"><a href="/index.php/contacto" >Contacto</a></li></ul>
  
            </nav>
        </div> <!-- Cerrando contenedor-header -->
    </header>

    <div class="contenido-principal">
        <div class="contenedor-main">
            <main class="noticias" role="main">
                <article>
                    <div id="system-message-container">
	</div>

                    <div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				“Ya basta, acepten la derrota”, insta Correa a oposición			</h2>
									</div>
					
				<dl class="article-info muted">

		
			<dt class="article-info-term">
									Detalles							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Escrito por <span itemprop="name">teleSUR</span>	</dd>
			
			
			
					
					
			
						</dl>
	
	
				
								<div itemprop="articleBody">
		<p><img src="/images/Noticias/PueblosDelMundo/RafaelCorrea.jpg" alt="" /></p>
<p>A meses de dejar la Presidencia, Correa urgi&oacute; a detener la violencia encabezada por dirigentes del Movimiento CREO de Lasso.&nbsp;La oposici&oacute;n ecuatoriana debe aceptar la victoria de Len&iacute;n Moreno en las presidenciales del pasado domingo, para as&iacute; frenar la violencia registrada en los &uacute;ltimos d&iacute;as, exhort&oacute; este viernes por la noche el presidente de Ecuador, Rafael Correa. </p>
<p>&ldquo;Ya basta, acepten la derrota&rdquo;, manifest&oacute; en&eacute;rgicamente Correa durante la tradicional noche cultural, que se llev&oacute; a cabo en el coliseo municipal del cant&oacute;n Mocache.</p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">"Mi coraz&oacute;n siempre estar&aacute; con el pueblo montuvio, con nuestros agricultores, con el pueblo ecuatoriano" <a href="https://twitter.com/MashiRafael">@MashiRafael</a> <a href="https://twitter.com/hashtag/NocheCultural?src=hash">#NocheCultural</a> <a href="https://t.co/YUqK19H9mz">pic.twitter.com/YUqK19H9mz</a></p>
&mdash; El Ciudadano (@ElCiudadano_ec) <a href="https://twitter.com/ElCiudadano_ec/status/850551514074689537">8 de abril de 2017</a></blockquote>
<p>Correa repudi&oacute; los actos de violencia acontecidos tras el llamado a las calles por parte de los l&iacute;deres del Movimiento Creando Oportunidades (CREO), que lidera Guillermo Lasso, perdedor de los comicios del pasado 2 de abril.</p>
<p>Lasso denuncia un supuesto "fraude inform&aacute;tico", a lo cual el jefe de Estado ecuatoriano respondi&oacute;: " No ha existido &lsquo;apag&oacute;n inform&aacute;tico&rsquo;, aprendan a perder dignamente&rdquo;.</p>
<p>Este viernes durante una entrevista con periodistas en la costera provincia de Los R&iacute;os, Correa asegur&oacute; que la negativa de la derecha ecuatoriana a aceptar los resultados electorales se debe a su importancia geopol&iacute;tica.</p>
<p>&ldquo;Est&aacute;n desesperados. Estas elecciones es un golpe dur&iacute;simo para toda esa derecha en todo el continente y en el mundo entero&rdquo;, subray&oacute;.</p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">&ldquo;Siempre supimos que en <a href="https://twitter.com/hashtag/LosR%C3%ADos?src=hash">#LosR&iacute;os</a> &iacute;bamos a vencer con contundencia&rdquo; <a href="https://twitter.com/MashiRafael">@MashiRafael</a> <a href="https://twitter.com/hashtag/NocheCultural?src=hash">#NocheCultural</a> <a href="https://t.co/hJWgA7HUZ6">pic.twitter.com/hJWgA7HUZ6</a></p>
&mdash; El Ciudadano (@ElCiudadano_ec) <a href="https://twitter.com/ElCiudadano_ec/status/850546387662123008">8 de abril de 2017</a></blockquote>
<p>Desde la noche electoral del 2 de abril se han sucedido las protestas ante las dependencias del Consejo Nacional Electoral (CNE) en Quito y otras ciudades ecuatorianas para denunciar el presunto fraude y exigir un nuevo recuento, acusaciones rechazadas por el organismo.</p>
<p>Con el escrutinio al 99,97 por ciento, los datos que publicados por el CNE en su web otorgan a Moreno el 51,14 por ciento de los votos y a Lasso el 48,86 por ciento.</p>
<p>&ldquo;Ojal&aacute; entendamos lo que hemos logrado. Se quebr&oacute; el ciclo en Am&eacute;rica Latina, por eso est&aacute;n desesperados, torturan las cifras, se proclaman ganadores en base a sus encuestas. Hab&iacute;a un avance claro de la derecha en la regi&oacute;n y hoy est&aacute; retrocediendo", a&ntilde;adi&oacute; Correa.</p><div class="css_buttons1" style="min-height:40px;display: inline-block;width: 100%;"><div class="css_fb_share" style="display:inline-block;margin:10px;"><fb:share-button href="http://pakitoarriaran.org/index.php/noticias/pueblos-del-mundo/4359-“ya-basta,-acepten-la-derrota”,-insta-correa-a-oposición" type="button_count" ></fb:share-button>
</div><div style="display:inline-block;margin:10px;" class="css_twitter"><a href="//twitter.com/share" class="twitter-share-button" data-lang="es"    data-url="http://pakitoarriaran.org/index.php/noticias/pueblos-del-mundo/4359-“ya-basta,-acepten-la-derrota”,-insta-correa-a-oposición" data-text="“Ya basta, acepten la derrota”, insta Correa a oposición" data-count="horizontal">Tweet</a></div>
</div>	</div>

	
							</div>

                </article>

            </main>
        </div> <!-- Cerrando contenedor-main -->
    </div> <!-- cerrando contenido-principal -->


     
    <section class="bloque-multi-videos">
        <div class="container-multi-videos">
            <div class="noticias-multi-videos">
                <article>
                    		<div class="moduletable-bloque">

					<h3>Videos</h3>
		
			<ul class="latestnews-bloque">
		<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/multimedia/videos/4342-el-18-brumario-de-marx-con-el-profesor-lupa-en-escuela-de-cuadros" itemprop="url">
			<span itemprop="name">
			</span>
			<h2>El 18 Brumario de Marx con el Profesor Lupa en Escuela de Cuadros</h2></a>
			<small>Autor/a: <span>Escuela de Cuadros</span></small><br>
			<div class="video-container"><iframe width="560" height="315" src="https://www.youtube.com/embed/HwKOCkgi7UE" frameborder="0" allowfullscreen="allowfullscreen"></iframe>			
		</li>
		<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/multimedia/videos/4339-angel-aldana-1-urteurrena" itemprop="url">
			<span itemprop="name">
			</span>
			<h2>Angel Aldana 1.urteurrena</h2></a>
			<small>Autor/a: <span>Fundación Pakito Arriaran</span></small><br>
			<div class="video-container"><iframe width="560" height="315" src="https://www.youtube.com/embed/ee3-PtfoC4Y" frameborder="0" allowfullscreen="allowfullscreen"></iframe>			
		</li>
		<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/multimedia/videos/4321-gazteak-kalean-dokumentala" itemprop="url">
			<span itemprop="name">
			</span>
			<h2>Gazteak Kalean! - DOKUMENTALA</h2></a>
			<small>Autor/a: <span>Gazteak Kalean</span></small><br>
			<div class="video-container"><iframe width="560" height="315" src="https://www.youtube.com/embed/Dgn6Halq1RU" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div>
			
		</li>
	</ul>

		</div>

			<div class="moduletable-bloque-b">

					<h3>Videos Musicales</h3>
		
			<ul class="latestnews-bloque-b">
		<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/multimedia/musica/3575-mconak-kalera" itemprop="url">
			<span itemprop="name">
			</span>
			<h2>McOnak - Kalera!</h2></a>
			<small>Autor/a: <span>McOnak</span></small><br>
			<div class="video-container">
<iframe width="560" height="315" src="https://www.youtube.com/embed/mSypGtB561s" frameborder="0" allowfullscreen></iframe>
</div>			
		</li>
		<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/multimedia/musica/1868-gatibu-gabak-zerueri-begire" itemprop="url">
			<span itemprop="name">
			</span>
			<h2>Gatibu - Gabak Zerueri Begire </h2></a>
			<small>Autor/a: <span>Gatibu</span></small><br>
			<div class="video-container"><iframe src="//www.youtube.com/embed/o5PI_hP4ryM" frameborder="0" width="560" height="315" allowfullscreen="allowfullscreen"></iframe>&nbsp;</div>			
		</li>
		<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/multimedia/musica/1740-nomadak-tx-saapmi" itemprop="url">
			<span itemprop="name">
			</span>
			<h2>Nomadak Tx - Saapmi </h2></a>
			<small>Autor/a: <span>Nomadak Tx</span></small><br>
			<div class="video-container">
<iframe width="560" height="315" src="//www.youtube.com/embed/xcBC9tsecEs" frameborder="0" allowfullscreen></iframe>
</div>			
		</li>
	</ul>

		</div>

	
                </article>
            </div>
        </div> <!-- fin de container-modulos -->
    </section> <!-- fin de bloque-modulos -->
    <section class="bloque-video">
        <div class="container-video">
            <div class="video">
             		<div class="moduletablevideo-container">

					<h3>Música</h3>
		
			<div class="newsflashvideo-container">
			
	

<div class="video-container"><iframe src="https://www.youtube.com/embed/OfYftMNaWlk" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div>
<p>&nbsp;</p>

	</div>

		</div>

	
         </div>
         <div class="listado-videos">
            		<div class="moduletable-lista-musica">

					<h3>+ Música</h3>
		
			<ul class="latestnews-lista-musica">
		<li itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/multimedia/musica/4259-soziedad-alkoholika-no-olvidamos,-3-de-marzo" itemprop="url">
			<span itemprop="name">
				Soziedad Alkoholika - No Olvidamos, 3 de Marzo<br/>
			</a>
			<small>Visualizaciones</small> <spam class="hitsmusica"><small>240</small></span>
			
			
		</li>
		<li itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/multimedia/musica/4077-dr-deseo-abrazame" itemprop="url">
			<span itemprop="name">
				Dr. Deseo - Abrazame<br/>
			</a>
			<small>Visualizaciones</small> <spam class="hitsmusica"><small>473</small></span>
			
			
		</li>
		<li itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/multimedia/musica/3982-colectivo-la-cantera-la-patria-es-el-hombre" itemprop="url">
			<span itemprop="name">
				Colectivo la cantera - La Patria es el Hombre<br/>
			</a>
			<small>Visualizaciones</small> <spam class="hitsmusica"><small>752</small></span>
			
			
		</li>
		<li itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/multimedia/musica/3931-raperos-de-emaús-the-titanians" itemprop="url">
			<span itemprop="name">
				Raperos de Emaús & The Titanians<br/>
			</a>
			<small>Visualizaciones</small> <spam class="hitsmusica"><small>920</small></span>
			
			
		</li>
		<li itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/multimedia/musica/3841-mal-pasar-la-libertad" itemprop="url">
			<span itemprop="name">
				Mal Pasar - La Libertad <br/>
			</a>
			<small>Visualizaciones</small> <spam class="hitsmusica"><small>836</small></span>
			
			
		</li>
	</ul>
<p><a href="/index.php/multimedia/musica" class="musicamas">+ Grupos</a></p>

		</div>

	
        </div>
    </div><!-- fin de container-video -->
</section><!-- fin de bloque-video -->

<footer>
    <div class="container-footer">
        <div class="compas">
            <div class="tooltip">
                <span class="tooltiptext-eh tooltip-top">Argala, Euskal Herria<span class="triangulo-eh">&blacktriangledown;</span></span>
                <img src="http://pakitoarriaran.org/templates/pakito//images/argala.png" alt="Imagen">
            </div>
            <div class="tooltip">
                <span class="tooltiptext-ar tooltip-top">Che,<br> Argentina<span class="triangulo-ar">&blacktriangledown;</span></span>   
                <img src="http://pakitoarriaran.org/templates/pakito//images/che.png" alt="Imagen">
            </div>
            <div class="tooltip">
                <span class="tooltiptext-ve tooltip-top">Fabricio Ojeda, Venezuela<span class="triangulo-ve">&blacktriangledown;</span></span>   
                <img src="http://pakitoarriaran.org/templates/pakito//images/fabricio.png" alt="Imagen">
            </div>
            <div class="tooltip">
                <span class="tooltiptext-arg tooltip-top">Tania, <br>Argentina<span class="triangulo-arg">&blacktriangledown;</span></span>   
                <img src="http://pakitoarriaran.org/templates/pakito//images/tania.png" alt="Imagen">
            </div>
            <div class="tooltip">
                <span class="tooltiptext-co tooltip-top">Alfonso Cano, Colombia<span class="triangulo-co">&blacktriangledown;</span></span>   
                <img src="http://pakitoarriaran.org/templates/pakito//images/cano.png" alt="Imagen">
            </div>
            <div class="tooltip">
                <span class="tooltiptext-ven tooltip-top">Hugo Chavez, Venezuela<span class="triangulo-ven">&blacktriangledown;</span></span>
                <img src="http://pakitoarriaran.org/templates/pakito//images/chavez.png" alt="Imagen">
            </div>
        </div>
    </div> <!-- cerrando container-footer -->
</footer>

<!--   imagen para subir hacia arriba -->
<a href="#" class="scrollup">Scroll</a>

<!-- Iconos Sociales -->
<div class="ico-sociales">
    <a href="https://es-es.facebook.com/Fundaci%C3%B3n-Pakito-Arriaran-778416598935327/" target="black" title="Facebook"><img src="http://pakitoarriaran.org/templates/pakito/images/icon-face.png" alt="Icono-Facebook"></a>
    <a href="https://twitter.com/solidaridadEH" target="black" title="Twitter"><img src="http://pakitoarriaran.org/templates/pakito/images/icon-tw.png" alt="Icono-twiiter"></a>
    <a href="http://www.youtube.com/channel/UCXcjJ1-oCJ7J24DFwY6I6Dw" target="black" title="Youtube"><img src="http://pakitoarriaran.org/templates/pakito/images/icon-tube.png" alt="Icono.youtube"></a>
</div>

<!-- jQuery para subir hacia arriba -->

<script type="text/javascript">
$(document).ready(function(){

    $(window).scroll(function(){
        if ($(this).scrollTop() > 400) {
            $('.scrollup').fadeIn();
        } else {
            $('.scrollup').fadeOut();
        }
    });

    $('.scrollup').click(function(){
        $("html, body").animate({ scrollTop: 0 }, 1200);
        return false;
    });

});
</script>
</body>
</html>
