<!doctype html>
<!--[if lt IE 7]>      <html  class="no-js lt-ie9 lt-ie8 lt-ie7" lang="" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>         <html  class="no-js lt-ie9 lt-ie8" lang="" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>         <html  class="no-js lt-ie9" lang="" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html  class="no-js" lang="es" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0.5, maximum-scale=3">

    <script src="http://pakitoarriaran.org/templates/pakito/js/modernizr-2.8.3-respond-1.4.2.min.js"></script>
    <script src="http://pakitoarriaran.org/templates/pakito/js/jquery-1.11.2.min.js"></script>
    
    <script src="http://pakitoarriaran.org/templates/pakito/js/script.js"></script>
    
    <base href="http://pakitoarriaran.org/index.php/noticias/venezuela/5195-los-efectos-del-bloqueo-financiero-contra-venezuela-una-cr%C3%B3nica-cotidiana" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Eder Peña / Misión Verdad" />
	<meta name="description" content="Por Eder Peña / Misión Verdad" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Los efectos del bloqueo financiero contra Venezuela: una crónica cotidiana</title>
	<link href="/templates/pakito/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<style type="text/css">
.fb_iframe_widget {max-width: none;} .fb_iframe_widget_lift  {max-width: none;} @media print { .css_buttons0,.css_buttons1,.css_fb_like,.css_fb_share,.css_fb_send,css_fb_photo,.css_twitter,.css_google,.css_google_share,.css_linkedin,.css_pinterest,.css_fb_comments,.css_fb_comments_count { display:none }}
	</style>
	<script src="/media/jui/js/jquery.min.js?ca553f99fe135bfe087c33ede3115289" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?ca553f99fe135bfe087c33ede3115289" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?ca553f99fe135bfe087c33ede3115289" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?ca553f99fe135bfe087c33ede3115289" type="text/javascript"></script>
	<script src="//connect.facebook.net/es_LA/all.js#xfbml=1" type="text/javascript"></script>
	<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>


    <link rel="apple-touch-icon" href="/apple-touch-icon.png">
    <link rel="stylesheet" href="http://pakitoarriaran.org/templates/pakito/css/normalize.min.css">
    <link rel="stylesheet" href="http://pakitoarriaran.org/templates/pakito/css/style.css">
    

    
</head>
<body class="venezuela"><div id='fb-root'></div>
    <header class="encabezado" role="banner">
        <div class="contenedor-header">
            <div id="logo">
                <a href="http://pakitoarriaran.org/">
                    <img src="http://pakitoarriaran.org/templates/pakito//images/logo.jpg" alt="Logo Pakito Arriaran" >
                </a>
            </div>
            <nav id="cssmenu" role="navigation">
                <ul class="nav menu mod-list">
<li class="item-101 default"><a href="/index.php" >Inicio</a></li><li class="item-128"><a href="/index.php/pakito-arriaran" >Pakito Arriaran</a></li><li class="item-124 active deeper parent"><a href="#" >Noticias</a><ul class="nav-child unstyled small"><li class="item-133"><a href="/index.php/noticias/euskal-herria" >Euskal Herria</a></li><li class="item-134 current active"><a href="/index.php/noticias/venezuela" >Venezuela</a></li><li class="item-135"><a href="/index.php/noticias/pueblos-del-mundo" > Pueblos del mundo </a></li></ul></li><li class="item-126"><a href="/index.php/articulos" >Artículos</a></li><li class="item-127"><a href="/index.php/entrevistas" >Entrevistas</a></li><li class="item-205 deeper parent"><a href="#" >Multimedia</a><ul class="nav-child unstyled small"><li class="item-131"><a href="/index.php/multimedia/videos" >Videos</a></li><li class="item-146"><a href="/index.php/multimedia/audios" >Audios</a></li><li class="item-130"><a href="/index.php/multimedia/musica" >Música</a></li></ul></li><li class="item-169"><a href="/index.php/contacto" >Contacto</a></li></ul>
  
            </nav>
        </div> <!-- Cerrando contenedor-header -->
    </header>

    <div class="contenido-principal">
        <div class="contenedor-main">
            <main class="noticias" role="main">
                <article>
                    <div id="system-message-container">
	</div>

                    <div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Los efectos del bloqueo financiero contra Venezuela: una crónica cotidiana			</h2>
									</div>
					
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Detalles							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Escrito por <span itemprop="name">Eder Peña / Misión Verdad</span>	</dd>
			
			
			
			
			
		
					
			
						</dl>
	
	
		
									<div itemprop="articleBody">
		</p>
<p><img src="/images/Noticias/Venezuela/CaracasBuseta.jpg" alt="" /></p>
<p>A veces uno se duerme pensando y no duerme sino que piensa. Mi compa&ntilde;era se desvela imaginando en c&oacute;mo resolver el transporte al trabajo, en los robos a las escuelas a cargo de la instituci&oacute;n donde trabaja, en los medicamentos que faltan a maestros y maestras que escriben desesperados a la oficina, en la cantidad de d&iacute;as que tenemos sin agua, en la gente que le pone drama y no ha recibido ni la mitad de los golpes que ella, en el pantal&oacute;n brincapozos de la chamita, piensa en cosas de madre, en cosas de hija... y se rinde al sue&ntilde;o traidor pocos minutos antes de tener que levantarse.</p>
<p>Pensar en medicamentos se convierte en un problem&oacute;n cuando alg&uacute;n conocido busca, por ejemplo, insulina, con impotencia recuerda aquel "congelamiento" en un puerto internacional de un cargamento con m&aacute;s de 300 mil dosis debido a que Citibank se neg&oacute; a recibir los d&oacute;lares de Venezuela para pagar su importaci&oacute;n. Luego los medios salen a decir que vivimos una crisis humanitaria, que "las sanciones s&oacute;lo afectan al gobierno" y algunos amigos, que no piden que cese el bloqueo, env&iacute;an donaciones, lo cual se agradece.</p>
<p>As&iacute; despierta con una pereza que convierte en c&aacute;mara r&aacute;pida a ese momento de levantar a los chamos, calentarles agua para ba&ntilde;arse, fregar algunos corotos, ba&ntilde;arse mientras les hago el desayuno. Una pereza de lastre remolcada por una agenda llena de temas, de incertidumbre, de "lo que venga vendr&aacute;" y de una fe profunda como sus ojos.</p>
<p>As&iacute; sale el chamo m&aacute;s temprano para el plantel donde empez&oacute; el bachillerato hace poco, estudia en el centro pero no vivimos en esa zona, por lo que tiene que viajar en Metro y autob&uacute;s en un trayecto que, en horas pico, puede llegar a ser de una hora.</p>
<p>La primera vez que lo hice entrar solo a un vag&oacute;n atiborrado de gente qued&eacute; timbrado de ver a ese enano espantado pegado del vidrio, no llor&eacute; porque quien llora dejando una herencia es porque no la quiere dar. La herencia, en este caso, es aprender a conocer la calle y la historia como un complejo de aprendizajes que ense&ntilde;a tanto o m&aacute;s que la escuela.</p>
<p>Con esa incertidumbre sale ella tambi&eacute;n con la chamita para la escuela. Llegan a la avenida con una lista de chequeo escrita en los zapatos, una que otra vez prueban con el Metro, pero a esa hora no tiene mucho sentido, es inaccesible. Si hay mucha gente en las paradas de los buses al centro entonces el "plan B" es caminar como media hora hasta otra donde se baja gente que viene de lejos o donde los choferes bajan a la gente para devolverse, como hacen desde que decidieron acortar y dividir las rutas "por el peo de los repuestos". Si en esa parada no se pueden subir a un bus, entonces el "plan C" es subir al Bus Caracas que es el intento de vinculaci&oacute;n social m&aacute;s efectivo de lo que va del siglo XXI caraque&ntilde;o.</p>
<p>Un d&iacute;a todos los planes le fallaron, incluso el de la noche anterior que era dormir bien y descansar, en plena calle le dio un ataque de ansiedad, colaps&oacute; en l&aacute;grimas, la ni&ntilde;a tom&oacute; el tim&oacute;n de la calma y le dijo: "Tranquila, mami, v&aacute;monos a la casa, cuando yo me molesto me acuesto en mi cama hasta que se me pasa". De aquella lloradera hoy queda un chiste privilegiado: tanto pelear con esa muchachita para que no piense como princesa y se asumi&oacute; guerrera cuando su mam&aacute; se desplom&oacute;.</p>
<p>***<br />Las versiones acerca de lo que pasa con el Metro, por ejemplo, son diversas. Ella se entera de que el retraso es por fallas t&eacute;cnicas cuando la cosa es apocal&iacute;ptica y algo sale por Twitter, pero lo normal es escuchar que un nosesabecu&aacute;nto por ciento de los operadores se han ido a otros pa&iacute;ses o que se han robado cables y tuber&iacute;as. El caso es que esas fallas son armas de guerra, el enemigo las exhibe como las de salud o alimentaci&oacute;n y nos las escupe como aquella escena s&oacute;rdida donde le lanzaban a una ciudad las cabezas de sus propios soldados. Medios como El Pa&iacute;s de Espa&ntilde;a nombraron a Venezuela en casi el 70% de sus ediciones de 2017.</p>
<p>Una vecina, que trabaja vinculada al tema, dice que lo del Metro (pero tambi&eacute;n lo de la electricidad, el agua, telefon&iacute;a, etc.) es una combinaci&oacute;n de falta de personal que abandon&oacute; su puesto en una epidemia de decepci&oacute;n con la desconfiguraci&oacute;n de planes de mantenimiento ante la falta de insumos y repuestos que son dif&iacute;ciles de comprar. Que los tr&aacute;mites cada vez son m&aacute;s complicados por la presi&oacute;n de Estados Unidos a los proveedores, la arremetida internacional de calificadoras de riesgo, la limitaci&oacute;n del acceso a fuentes de financiamiento y otras estrategias de bloqueo financiero.</p>
<p>Otro vecino que fue autobusero en la ruta de nuestra zona habla de las mafias internas en las l&iacute;neas de transporte y de c&oacute;mo algunos participan del tr&aacute;fico de efectivo, de los 81 mil transportistas unos cuantos coexisten y otros muchos son v&iacute;ctimas de las mafias de ventas de repuestos en las que siempre ha habido estado de excepci&oacute;n con los precios, m&aacute;s ahora que embisten con una espiral de odio y montos ins&oacute;litos que no parece detenerse.</p>
<p>No solo ir a la escuela es un reto cotidiano, si tu chamo es atleta le puede pasar como a los 15 boxeadores venezolanos que no pudieron llegar al evento clasificatorio para los Juegos Centroamericanos y del Caribe de este a&ntilde;o debido al sabotaje de las agencias de viaje; subieron el precio del pasaje de los muchachos de 300 a 2 mil 100 d&oacute;lares por persona al enterarse de que se trataba del traslado de la Federaci&oacute;n Venezolana de Boxeo. Cuando un privado ofreci&oacute; un vuelo ch&aacute;rter para trasladar al equipo, Colombia, Panam&aacute; y M&eacute;xico negaron el uso de sus espacios a&eacute;reos. Se repiti&oacute; con la selecci&oacute;n femenina de voleibol, Guatemala neg&oacute; visas a nuestra selecci&oacute;n de rugby para participar en el Sudamericano 4 Naciones B y, tambi&eacute;n, a la selecci&oacute;n nacional de lucha para el Campeonato Panamericano.</p>
<p>Son operaciones que intentan desgastarnos, desencantarnos y convertirnos en un pa&iacute;s paria y sin dignidad.</p>
<p>***<br />Bajar m&aacute;s de 20 pisos, caminar m&aacute;s de seis cuadras, subir como se pueda a lo que se pueda y subir otros siete pisos es lo de cada ma&ntilde;ana para ella. Pelea por los Yutongs arrumados (funcionando o no) en alg&uacute;n estacionamiento oficial y por la indolencia de alg&uacute;n funcionario. Esa indolencia puede ser tambi&eacute;n incompetencia, y ambas tambi&eacute;n son una forma de bloqueo. Muchos estudiaron y fueron cultivados en el resolver poco con mucho, pero hoy la f&oacute;rmula se invierte; no es un tema de individuos, es cultural.</p>
<p>Otros dicen que nuestro problema no es el bloqueo sino las empresas quebradas por causa de las nacionalizaciones. Cabe preguntarse por qu&eacute; Estados Unidos no est&aacute; como nosotros cuando <a href="http://misionverdad.com/trama-global/el-pentagono-desclasifica-un-informe-donde-confiesa-que-perdio-la-hegemonia-militar">en el a&ntilde;o 2017 perdi&oacute;</a> 60 mil empresas y 5 millones de puestos de trabajo.</p>
<p>Ella a&uacute;n se contenta cuando hago aparecer de sorpresa una arepita frita en la ma&ntilde;ana o si una galleta con caf&eacute; aparece en su escritorio a media tarde, en medio del traj&iacute;n y el despelote que significa enfrentar el trabajo. Para los chamos el deporte es su espacio a&eacute;reo para so&ntilde;ar, los reencuentra consigo mismos, con el hacer y el construirse desde el &aacute;nimo y los afectos. En la escuela, como en la casa, nos las ingeniamos para que respiren amor a este suelo que nos negamos a entregar.</p>
<p>No hay mucho que teorizar cuando las amigas le dan la cola y le acompa&ntilde;an a buscar precios no tan caros, cuando se compra en colectivo, se intercambia y se proponen alternativas. No hay mucho que "autocriticar a otros" cuando el CLAP es puntual porque los vecinos que lo organizan se desvelan por que as&iacute; sea.</p>
<p>De lo que comemos para enfrentar la guerra mejor no escribo mucho, no vaya a ser que me est&eacute; leyendo alguien en Miami y d&eacute; la orden de esconderlo o bachaquearlo. Solo dir&eacute; que no hay mejor ansiol&iacute;tico que unas tajaditas fritas... No hay tristeza, lo que permanece es una continua sorpresa ante la capacidad de odiar que tiene esta gente.</p>
<p>Lo nuestro no se trata de exhibir c&oacute;mo aguantamos esta guerra para que nos admiren, mucho menos de lamentarse en un laberinto de llanto y queja repartiendo l&aacute;stima y culpas. Lo que s&iacute; decidimos cada noche es descansar, respirar este aire sin p&oacute;lvora para que ma&ntilde;ana, si la guerra amaina, quede la lucha.</p><div class="css_buttons1" style="min-height:40px;display: inline-block;width: 100%;"><div class="css_fb_share" style="display:inline-block;margin:10px;"><fb:share-button href="http://pakitoarriaran.org/index.php/noticias/venezuela/5195-los-efectos-del-bloqueo-financiero-contra-venezuela-una-crónica-cotidiana" type="button_count" ></fb:share-button>
</div><div style="display:inline-block;margin:10px;" class="css_twitter"><a href="//twitter.com/share" class="twitter-share-button" data-lang="es"    data-url="http://pakitoarriaran.org/index.php/noticias/venezuela/5195-los-efectos-del-bloqueo-financiero-contra-venezuela-una-crónica-cotidiana" data-text="Los efectos del bloqueo financiero contra Venezuela: una crónica cotidiana" data-count="horizontal">Tweet</a></div>
</div>	</div>

	
							</div>

                </article>

            </main>
        </div> <!-- Cerrando contenedor-main -->
    </div> <!-- cerrando contenido-principal -->


     
    <section class="bloque-multi-videos">
        <div class="container-multi-videos">
            <div class="noticias-multi-videos">
                <article>
                    		<div class="moduletable-bloque">

					<h3>Videos</h3>
		
			<ul class="latestnews-bloque">
		<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/multimedia/videos/5181-julio-borges-en-bilbao-¡fuera-fascistas-de-euskal-herria-alde-hemendik" itemprop="url">
			<span itemprop="name">
			</span>
			<h2>Julio Borges en Bilbao: ¡Fuera Fascistas de Euskal Herria! Alde Hemendik!</h2></a>
			<small>Autor/a: <span>Fundación Pakito Arriaran</span></small><br>
			<div class="video-container"><iframe src="https://www.youtube.com/embed/fzbTMwLJzi4" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div>
<div>			
		</li>
		<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/multimedia/videos/5178-torturas,-el-crimen-mejor-escondido" itemprop="url">
			<span itemprop="name">
			</span>
			<h2>Torturas, el crimen mejor escondido</h2></a>
			<small>Autor/a: <span>Marc Villanueva</span></small><br>
			<div class="video-container"><iframe width="560" height="315" src="https://www.youtube.com/embed/5Rytt8IguS8" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen"></iframe>			
		</li>
		<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/multimedia/videos/5177-30-urtez-borrokan-heziak" itemprop="url">
			<span itemprop="name">
			</span>
			<h2>30 urtez borrokan heziak!</h2></a>
			<small>Autor/a: <span>pakito</span></small><br>
			<div class="video-container"><iframe width="560" height="315" src="https://www.youtube.com/embed/CTYM1RgKL1Q" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen"></iframe>			
		</li>
	</ul>

		</div>

			<div class="moduletable-bloque-b">

					<h3>Videos Musicales</h3>
		
			<ul class="latestnews-bloque-b">
		<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/multimedia/musica/3575-mconak-kalera" itemprop="url">
			<span itemprop="name">
			</span>
			<h2>McOnak - Kalera!</h2></a>
			<small>Autor/a: <span>McOnak</span></small><br>
			<div class="video-container">
<iframe width="560" height="315" src="https://www.youtube.com/embed/mSypGtB561s" frameborder="0" allowfullscreen></iframe>
</div>			
		</li>
		<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/multimedia/musica/3840-kapanga-indultados" itemprop="url">
			<span itemprop="name">
			</span>
			<h2>Kapanga - Indultados</h2></a>
			<small>Autor/a: <span>Kapanga</span></small><br>
			<div class="video-container">
<iframe width="560" height="315" src="https://www.youtube.com/embed/mgED50koITg" frameborder="0" allowfullscreen></iframe>
</div>			
		</li>
		<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/multimedia/musica/1741-iheskide-arrano-beltzaren-hegaldiak" itemprop="url">
			<span itemprop="name">
			</span>
			<h2>Iheskide - Arrano beltzaren hegaldiak</h2></a>
			<small>Autor/a: <span>Iheskide</span></small><br>
			<div class="video-container">
<iframe width="560" height="315" src="//www.youtube.com/embed/l5wM3GsAeP4" frameborder="0" allowfullscreen></iframe>
</div>			
		</li>
	</ul>

		</div>

	
                </article>
            </div>
        </div> <!-- fin de container-modulos -->
    </section> <!-- fin de bloque-modulos -->
    <section class="bloque-video">
        <div class="container-video">
            <div class="video">
             		<div class="moduletablevideo-container">

					<h3>Música</h3>
		
			<div class="newsflashvideo-container">
			
	

<div class="video-container"><iframe src="https://www.youtube.com/embed/ibjrnK0JbfE" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div>
<p>&nbsp;</p>

	</div>

		</div>

	
         </div>
         <div class="listado-videos">
            		<div class="moduletable-lista-musica">

					<h3>+ Música</h3>
		
			<ul class="latestnews-lista-musica">
		<li itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/multimedia/musica/5141-varios-piztu-bilbo-itzali-mtv" itemprop="url">
			<span itemprop="name">
				Varios - Piztu Bilbo Itzali MTV<br/>
			</a>
			<small>Visualizaciones</small> <spam class="hitsmusica"><small>184</small></span>
			
			
		</li>
		<li itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/multimedia/musica/5094-valtonyc-alegrià-e-libertà" itemprop="url">
			<span itemprop="name">
				Valtonyc - Alegrià e libertà<br/>
			</a>
			<small>Visualizaciones</small> <spam class="hitsmusica"><small>370</small></span>
			
			
		</li>
		<li itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/multimedia/musica/5067-elorrioko-txintxirri-ikastolaren-50-urteurrenerako-abestiaren-bideoklipa" itemprop="url">
			<span itemprop="name">
				Elorrioko Txintxirri Ikastolaren 50.urteurrenerako abestiaren bideoklipa.<br/>
			</a>
			<small>Visualizaciones</small> <spam class="hitsmusica"><small>335</small></span>
			
			
		</li>
		<li itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/multimedia/musica/4940-xabi-solano-bizkargi-dantza-elkartea-erre-zenituzten" itemprop="url">
			<span itemprop="name">
				Xabi Solano + Bizkargi Dantza Elkartea - Erre zenituzten<br/>
			</a>
			<small>Visualizaciones</small> <spam class="hitsmusica"><small>1634</small></span>
			
			
		</li>
		<li itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/multimedia/musica/4820-sandino-primera-maria-rivero-las-banderas" itemprop="url">
			<span itemprop="name">
				Sandino Primera + Maria Rivero - Las banderas<br/>
			</a>
			<small>Visualizaciones</small> <spam class="hitsmusica"><small>1746</small></span>
			
			
		</li>
	</ul>
<p><a href="/index.php/multimedia/musica" class="musicamas">+ Grupos</a></p>

		</div>

	
        </div>
    </div><!-- fin de container-video -->
</section><!-- fin de bloque-video -->

<footer>
    <div class="container-footer">
        <div class="compas">
            <div class="tooltip">
                <span class="tooltiptext-eh tooltip-top">Argala, Euskal Herria<span class="triangulo-eh">&blacktriangledown;</span></span>
                <img src="http://pakitoarriaran.org/templates/pakito//images/argala.png" alt="Imagen">
            </div>
            <div class="tooltip">
                <span class="tooltiptext-ar tooltip-top">Che,<br> Argentina<span class="triangulo-ar">&blacktriangledown;</span></span>   
                <img src="http://pakitoarriaran.org/templates/pakito//images/che.png" alt="Imagen">
            </div>
            <div class="tooltip">
                <span class="tooltiptext-ve tooltip-top">Fabricio Ojeda, Venezuela<span class="triangulo-ve">&blacktriangledown;</span></span>   
                <img src="http://pakitoarriaran.org/templates/pakito//images/fabricio.png" alt="Imagen">
            </div>
            <div class="tooltip">
                <span class="tooltiptext-arg tooltip-top">Tania, <br>Argentina<span class="triangulo-arg">&blacktriangledown;</span></span>   
                <img src="http://pakitoarriaran.org/templates/pakito//images/tania.png" alt="Imagen">
            </div>
            <div class="tooltip">
                <span class="tooltiptext-co tooltip-top">Alfonso Cano, Colombia<span class="triangulo-co">&blacktriangledown;</span></span>   
                <img src="http://pakitoarriaran.org/templates/pakito//images/cano.png" alt="Imagen">
            </div>
            <div class="tooltip">
                <span class="tooltiptext-ven tooltip-top">Hugo Chavez, Venezuela<span class="triangulo-ven">&blacktriangledown;</span></span>
                <img src="http://pakitoarriaran.org/templates/pakito//images/chavez.png" alt="Imagen">
            </div>
        </div>
    </div> <!-- cerrando container-footer -->
</footer>

<!--   imagen para subir hacia arriba -->
<a href="#" class="scrollup">Scroll</a>

<!-- Iconos Sociales -->
<div class="ico-sociales">
    <a href="https://es-es.facebook.com/Fundaci%C3%B3n-Pakito-Arriaran-778416598935327/" target="black" title="Facebook"><img src="http://pakitoarriaran.org/templates/pakito/images/icon-face.png" alt="Icono-Facebook"></a>
    <a href="https://twitter.com/solidaridadEH" target="black" title="Twitter"><img src="http://pakitoarriaran.org/templates/pakito/images/icon-tw.png" alt="Icono-twiiter"></a>
    <a href="http://www.youtube.com/channel/UCXcjJ1-oCJ7J24DFwY6I6Dw" target="black" title="Youtube"><img src="http://pakitoarriaran.org/templates/pakito/images/icon-tube.png" alt="Icono.youtube"></a>
</div>

<!-- jQuery para subir hacia arriba -->

<script type="text/javascript">
$(document).ready(function(){

    $(window).scroll(function(){
        if ($(this).scrollTop() > 400) {
            $('.scrollup').fadeIn();
        } else {
            $('.scrollup').fadeOut();
        }
    });

    $('.scrollup').click(function(){
        $("html, body").animate({ scrollTop: 0 }, 1200);
        return false;
    });

});
</script>
</body>
</html>
