<!DOCTYPE html>
<html lang="es" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-32192385-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/core/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="canonical" href="http://pakitoarriaran.org/noticias/morales-los-bolivianos-ojo-que-mi-regreso-depende-de-sus-votos" />
<link rel="shortlink" href="http://pakitoarriaran.org/node/1363" />
<link rel="revision" href="http://pakitoarriaran.org/noticias/morales-los-bolivianos-ojo-que-mi-regreso-depende-de-sus-votos" />

    <title>Morales a los bolivianos: Ojo, que mi regreso depende de sus votos | Fundación Internacionalista Pakito Arriaran</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_pbF5SJb-7ESgNBmlZwjw8n43aAyRmJtAnCPMYiGHdQI.css?q9ig6s" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_R_kpNU_OzETYXYeroZE02rFv-QXBikC2J5RnscKZvrw.css?q9ig6s" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.7.2/css/all.css" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css?family=Oswald:400,500|Ubuntu|Space+Mono" />

    <script data-search-pseudo-elements defer src="https://use.fontawesome.com/releases/latest/js/all.js" integrity="sha384-L469/ELG4Bg9sDQbl0hvjMq8pOcqFgkSpwhwnslzvVVGpDjYJ6wJJyYjvG3u8XW7" crossorigin="anonymous"></script>
    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

  </head>
  <body class="path-node page-node-type-noticias">
        <a href="#main-content" class="visually-hidden focusable skip-link">
      Pasar al contenido principal
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="layout-top">
    
    <div id="flechita" class="container menu-secundario">
          <div class="region region-buscador bloque-buscador">
    <div class="search-block-form block block-search container-inline" data-drupal-selector="search-block-form" id="block-pakito-search" role="search">
  
    
      <form action="/index.php/search/node" method="get" id="search-block-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-search form-type-search js-form-item-keys form-item-keys form-no-label">
      <label for="edit-keys" class="visually-hidden">Buscar</label>
        <input title="Escriba lo que quiere buscar." data-drupal-selector="edit-keys" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" class="form-search" />

        </div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit" value="Buscar" class="button js-form-submit form-submit" />
</div>

</form>

  </div>

  </div>

        <div  class="redes-sociales">
    
    <a href="https://twitter.com/solidaridadEH" target="_blank">
        <i class="fab fa-twitter-square fa-2x"></i>
    </a>
    
    <a href="https://es-es.facebook.com/Fundaci%C3%B3n-Pakito-Arriaran-778416598935327/" target="_blank">
        <i class="fab fa-facebook-square fa-2x"></i>
    </a>
    
    <a href="http://www.youtube.com/channel/UCXcjJ1-oCJ7J24DFwY6I6Dw" target="_blank">
        <i class="fab fa-youtube-square fa-2x"></i>
    </a>
    
</div>
        
    </div>
        
</div>

<header id="myHeader" class="header cabecera" role="banner">
        <div  class="logo navegacion">
              <div class="region region-header">
    <div id="block-logo" class="block block-block-content block-block-content35cdf968-90e5-4ede-b077-d2310946d3b6">
  
    
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><img alt="Logo Pakito Arriaran" data-entity-type="file" data-entity-uuid="055721be-5a49-449f-95c7-c63470206ae8" src="/sites/default/files/inline-images/logo_0.jpg" /></p>
</div>
      
  </div>

  </div>

              <div class="region region-primary-menu">
    <div id="block-pakito-horizontalmenu" class="block block-responsive-menu block-responsive-menu-horizontal-menu">
  
    
      <nav class="responsive-menu-block-wrapper">
  
              <ul id="horizontal-menu" class="horizontal-menu">
                    <li class="menu-item">
        <a href="/index.php/" data-drupal-link-system-path="&lt;front&gt;">Inicio</a>
              </li>
                <li class="menu-item">
        <a href="/index.php/biografia-pakito-arriaran" title="Biografía" data-drupal-link-system-path="node/1">Biografía Pakito</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="">Noticias</a>
                                <ul class="menu sub-nav">
                    <li class="menu-item">
        <a href="/index.php/Euskal-Herria" title="Euskal-Herria" data-drupal-link-system-path="taxonomy/term/1">Euskal Herria</a>
              </li>
                <li class="menu-item">
        <a href="/index.php/Venezuela" title="Venezuela" data-drupal-link-system-path="taxonomy/term/2">Venezuela</a>
              </li>
                <li class="menu-item">
        <a href="/index.php/Pueblos-mundo" title="Pueblos del Mundo" data-drupal-link-system-path="taxonomy/term/3">Pueblos del mundo</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item">
        <a href="/index.php/articulos" title="Artículos" data-drupal-link-system-path="taxonomy/term/5">Artículos</a>
              </li>
                <li class="menu-item">
        <a href="/index.php/entrevistas" title="Entrevista" data-drupal-link-system-path="taxonomy/term/6">Entrevista</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="" title="Multimedia">Multimedia</a>
                                <ul class="menu sub-nav">
                    <li class="menu-item">
        <a href="/index.php/audios" title="Audio" data-drupal-link-system-path="taxonomy/term/7">Audio</a>
              </li>
                <li class="menu-item">
        <a href="/index.php/videos" title="Videos" data-drupal-link-system-path="taxonomy/term/8">Video</a>
              </li>
                <li class="menu-item">
        <a href="/index.php/musica" title="Música" data-drupal-link-system-path="taxonomy/term/9">Música</a>
              </li>
        </ul>
  
              </li>
        </ul>
  


</nav>
  </div>
<div id="block-responsivemenumobileicon" class="responsive-menu-toggle-wrapper responsive-menu-toggle block block-responsive-menu block-responsive-menu-toggle">
  
    
      <a id="toggle-icon" class="toggle responsive-menu-toggle-icon" title="Menu" href="#off-canvas">
  <span class="icon"></span><span class="label">Menú</span>
</a>
  </div>

  </div>

        </div>
</header>
    
  
  <!-- fin de menu secundario y cabecera-->

   <!-- Empieza el contenido principal de la pagina-->

  <div class="layout-principal interno">
        <div class="contenido-principal">
            <div class="col1">
                 <main class="layout-content" role="main">            
                     <a id="main-content" tabindex="-1"></a>                       <div class="region region-content">
    <div data-drupal-messages-fallback class="hidden"></div><div id="block-pakito-page-title" class="block block-core block-page-title-block">
  
    
      
  <h1 class="page-title"><span class="field field--name-title field--type-string field--label-hidden">Morales a los bolivianos: Ojo, que mi regreso depende de sus votos</span>
</h1>


  </div>
<div id="block-pakito-content" class="block block-system block-system-main-block">
  
    
      
<article data-history-node-id="1363" role="article" about="/noticias/morales-los-bolivianos-ojo-que-mi-regreso-depende-de-sus-votos" class="node node--type-noticias node--promoted node--view-mode-full">

  
    

  
  <div class="node__content">
    
            <div class="field field--name-field-imagen-noticias field--type-image field--label-hidden field__item">  <img src="/sites/default/files/styles/noticias/public/2020-09/evo.jpg?itok=mVfP2QVj" width="550" height="300" alt="Evo Morales" typeof="foaf:Image" class="image-style-noticias" />


</div>
      
            <div class="field field--name-field-escrito-por-noticias field--type-string field--label-hidden field__item">HispantTV</div>
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>El expresidente boliviano Evo Morales asegura que su retorno a Bolivia depende del voto de sus militantes y del triunfo del MAS en las elecciones de octubre.</p>
<p>“Quiero decirles muy en serio, muy responsable, mi retorno depende del voto de ustedes, estoy seguro de que no me van a fallar”, indicó el lunes el depuesto mandatario boliviano en un contacto telefónico desde Argentina, donde se halla exiliado desde 2019, confirma el diario La Razón.</p>
<p>Asimismo, aseguró que, si el Movimiento al Socialismo (MAS) gana las elecciones, volverá a Bolivia y, a su retorno, acudirá a los seminarios y talleres que lo inviten para contar su experiencia al frente del gobierno; sin embargo, enfatizó: “No voy a estar de presidente, voy a tener tiempo”.</p>
<p>En esta misma línea, el ex jefe de Estado, mediante un mensaje publicado la misma jornada en Twitter, denunció los “intentos ilegales de proscripción” que, en su opinión, son medidas que “muestran que estamos en el camino correcto para recuperar la democracia y sacar a nuestra querida Bolivia”, aseveró.</p>
<p>Anteriormente, Morales había afirmado que está organizando un riguroso control electoral para contar con 35 000 actas electorales a fin de hacer un seguimiento y alertar a la comunidad internacional de la posibilidad de un fraude electoral, además de indicar que, <a href="https://www.hispantv.com/noticias/bolivia/477406/morales-elecciones-regresar">si el MAS gana los comicios, al día siguiente de los mismos volverá a Bolivia</a>.</p>
<p>A pesar de que Bolivia fue durante muchos años uno de los países más empobrecidos y de menor crecimiento, durante el mandato de Morales experimentó un éxito económico en la región. No obstante, desde la llegada de la autoproclamada presidenta interina de Bolivia, Jeanine Áñez, la economía del país, entre otros problemas, se sumió en una grave crisis.</p>
<p>En este sentido, Morales, en un tuit subido este martes, ha lamentado que “el golpismo es responsable del descalabro económico. En 10 meses están destruyendo lo que con tanto esfuerzo hemos construido…, la corrupción no cesa”.</p>
<p>Las elecciones en Bolivia están previstas para el 18 de octubre, tras posponerse en dos ocasiones por la pandemia del coronavirus, causante de la COVID-19, pues inicialmente debían llevarse a cabo el 3 de mayo y luego el 6 de septiembre.</p>
<p>De acuerdo con varias encuestas realizadas, el MAS lidera la intención de voto y es muy probable que <a href="https://www.hispantv.com/noticias/bolivia/470737/sondeo-elecciones-arce">gane las elecciones presidenciales en primera vuelta</a>.</p>
</div>
      
  <div class="field field--name-field-fuente field--type-string field--label-above">
    <div class="field__label">Fuente</div>
              <div class="field__item">https://www.hispantv.com/</div>
          </div>

  <div class="field field--name-field-categoria-noticias field--type-entity-reference field--label-above">
    <div class="field__label">Categoria</div>
          <div class="field__items">
              <div class="field__item"><a href="/Pueblos-mundo" hreflang="es">Pueblos del mundo</a></div>
              </div>
      </div>

  </div>

</article>

  </div>

  </div>

                     
                 </main>            </div>
            <!-- terminando la columna 1-->
            <div class="col3">
                                      <aside class="layout-sidebar-second" role="complementary">
                           <div class="region region-sidebar-second">
    <div id="block-imagenes" class="block block-block-content block-block-content18be6fd3-3594-47e3-a128-0ece9d1448ee">
  
    
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><img alt="" data-entity-type="" data-entity-uuid="" height="650" src="/sites/default/files/2020-09/pakito.jpg" width="452" /></p>
</div>
      
  </div>
<div id="block-iheslarideportauak" class="block block-block-content block-block-content8d30c0a9-bc4a-420e-b581-31737ad96a33">
  
    
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><img alt="Preso, iheslari eta deportatuak" data-entity-type="file" data-entity-uuid="f69b6592-d0b6-4c46-8a83-0baaa3f12510" src="/sites/default/files/inline-images/preso-iheslari-deportatu_0.jpg" /></p>
</div>
      
  </div>
<div class="views-element-container block block-views block-views-blockarticulos-block-1" id="block-views-block-articulos-block-1-2">
  
      <h2>Artículos</h2>
    
      <div><div class="view view-articulos view-id-articulos view-display-id-block_1 js-view-dom-id-6652cd88c7989c11c1259e879c63f8df5c71a1207d7133e8db22b79e3a6ad3f9">
  
    
      
      <div class="view-content">
          <div class="views-row"><div class="views-field views-field-field-imagen-articulos"><div class="field-content">  <img src="/sites/default/files/styles/articulos_entrevistas/public/2020-09/mural.jpg?itok=6PQrjIfc" width="260" height="142" alt="Mural" typeof="foaf:Image" class="image-style-articulos-entrevistas" />


</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/index.php/articulos/internazionalismoa-ipar-eta-orratz" hreflang="es">Internazionalismoa ipar eta orratz</a></span></div><div class="views-field views-field-field-autor-articulos"><div class="field-content">Askapena</div></div></div>
    <div class="views-row"><div class="views-field views-field-field-imagen-articulos"><div class="field-content">  <img src="/sites/default/files/styles/articulos_entrevistas/public/Articulos/atentado%20en%20el%20Hotel%20Monbar%20de%20Baiona.jpg?itok=EFs2FAAO" width="260" height="142" alt="Imagen atentado en el Hotel Monbar de Baiona" typeof="foaf:Image" class="image-style-articulos-entrevistas" />


</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/index.php/articulos/la-ley-de-secretos-oficiales-franquista-cubrio-de-impunidad-el-mayor-atentado-del-gal" hreflang="es">La Ley de Secretos Oficiales franquista cubrió de impunidad el mayor atentado del GAL</a></span></div><div class="views-field views-field-field-autor-articulos"><div class="field-content">Danilo Albin</div></div></div>
    <div class="views-row"><div class="views-field views-field-field-imagen-articulos"><div class="field-content">  <img src="/sites/default/files/styles/articulos_entrevistas/public/2020-09/pancarta.jpg?itok=3gZKy6sG" width="260" height="142" alt="Manifestante" typeof="foaf:Image" class="image-style-articulos-entrevistas" />


</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/index.php/articulos/urkullu-la-sombra-alargada-de-diaz-ayuso" hreflang="es">Urkullu a la sombra (alargada) de Díaz Ayuso </a></span></div><div class="views-field views-field-field-autor-articulos"><div class="field-content">Luís Miguel Barcenilla</div></div></div>
    <div class="views-row"><div class="views-field views-field-field-imagen-articulos"><div class="field-content">  <img src="/sites/default/files/styles/articulos_entrevistas/public/2020-09/PompeoYDuque.jpg?itok=lD_8ZEIQ" width="260" height="142" alt="Mike Pompeo e Iván Duque" typeof="foaf:Image" class="image-style-articulos-entrevistas" />


</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/index.php/articulos/mike-pompeo-sobre-informes-de-ddhh-y-gira-imperial-parte-i-y-ii" hreflang="es">Mike Pompeo: Sobre informes de DD.HH. y gira imperial (parte I y II)</a></span></div><div class="views-field views-field-field-autor-articulos"><div class="field-content">Pablo Jofre Leal</div></div></div>
    <div class="views-row"><div class="views-field views-field-field-imagen-articulos"><div class="field-content">  <img src="/sites/default/files/styles/articulos_entrevistas/public/2020-09/cuadro%20caracas.jpg?itok=XJis78Gb" width="260" height="142" alt="Cuadro de la Caracas colonial" typeof="foaf:Image" class="image-style-articulos-entrevistas" />


</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/index.php/articulos/caracas-ciudad-caribe-el-origen-del-poder-de-los-amos-del-valle" hreflang="es">Caracas ciudad Caribe | El origen del poder de los “Amos del Valle”</a></span></div><div class="views-field views-field-field-autor-articulos"><div class="field-content">Mario Sanoja Obediente/Iraida Vargas</div></div></div>

    </div>
  
          </div>
</div>

  </div>
<div class="views-element-container block block-views block-views-blockarticulos-block-2" id="block-views-block-articulos-block-2-2">
  
      <h2>Entrevistas</h2>
    
      <div><div class="view view-articulos view-id-articulos view-display-id-block_2 js-view-dom-id-22a281a37dbea9c495908781c05f74f85e48dc34d0cebf73590333e3e53cdd82">
  
    
      
      <div class="view-content">
          <div class="views-row"><div class="views-field views-field-field-imagen-entrevista"><div class="field-content">  <img src="/sites/default/files/styles/articulos_entrevistas/public/2020-09/Mertxe%20Aizpurua.jpg?itok=FBiUqknO" width="260" height="142" alt="Mertxe Aizpurua" typeof="foaf:Image" class="image-style-articulos-entrevistas" />


</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/index.php/entrevistas/aizpurua-nos-vale-con-que-el-gobierno-derogue-los-aspectos-de-la-reforma-laboral" hreflang="es">Aizpurua: &quot;Nos vale con que el Gobierno derogue los aspectos de la reforma laboral lesivos para los trabajadores&quot; </a></span></div><div class="views-field views-field-field-autor-entrevistas"><div class="field-content">Alexis Romero</div></div><div class="views-field views-field-field-entrevista-entrevistas"><span class="views-label views-label-field-entrevista-entrevistas">entrevista a: </span><div class="field-content">Mertxe Aizpurua</div></div></div>
    <div class="views-row"><div class="views-field views-field-field-imagen-entrevista"><div class="field-content">  <img src="/sites/default/files/styles/articulos_entrevistas/public/2020-09/Gil%20de%20San%20Vicente.jpg?itok=4tbbCbWZ" width="260" height="142" alt="Iñaki Gil de San Vicente" typeof="foaf:Image" class="image-style-articulos-entrevistas" />


</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/index.php/entrevistas/inaki-gil-de-san-vicente-estrategias-politicos-militares" hreflang="es">Iñaki Gil de San Vicente: Estrategias políticos-militares</a></span></div><div class="views-field views-field-field-autor-entrevistas"><div class="field-content">Insurgentes</div></div><div class="views-field views-field-field-entrevista-entrevistas"><span class="views-label views-label-field-entrevista-entrevistas">entrevista a: </span><div class="field-content">Iñaki Gil de San Vicente</div></div></div>
    <div class="views-row"><div class="views-field views-field-field-imagen-entrevista"><div class="field-content">  <img src="/sites/default/files/styles/articulos_entrevistas/public/2020-09/Habib-Fayyad.jpg?itok=JuSgjQrr" width="260" height="142" alt="Líbano en Crisis: un enfoque sobre Hizbullah" typeof="foaf:Image" class="image-style-articulos-entrevistas" />


</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/index.php/entrevistas/libano-en-crisis-un-enfoque-sobre-hizbullah" hreflang="es">Líbano en Crisis: un enfoque sobre Hizbullah</a></span></div><div class="views-field views-field-field-autor-entrevistas"><div class="field-content">Wafica Ibrahim - Yerko Ortega</div></div><div class="views-field views-field-field-entrevista-entrevistas"><span class="views-label views-label-field-entrevista-entrevistas">entrevista a: </span><div class="field-content">Dr. Habib Fayyad</div></div></div>
    <div class="views-row"><div class="views-field views-field-field-imagen-entrevista"><div class="field-content">  <img src="/sites/default/files/styles/articulos_entrevistas/public/2020-09/ISB.jpg?itok=zoTYUp5j" width="260" height="142" alt="Instituto Simón Bolívar" typeof="foaf:Image" class="image-style-articulos-entrevistas" />


</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/index.php/entrevistas/carlos-ron-el-instituto-simon-bolivar-es-un-espacio-de-encuentro-y-de-articulacion-para" hreflang="es">Carlos Ron: &quot;el Instituto Simón Bolívar es un espacio de encuentro y de articulación para la paz&quot;</a></span></div><div class="views-field views-field-field-autor-entrevistas"><div class="field-content">María Mercedes Cobo/Alba TV</div></div><div class="views-field views-field-field-entrevista-entrevistas"><span class="views-label views-label-field-entrevista-entrevistas">entrevista a: </span><div class="field-content">Carlos Ron</div></div></div>
    <div class="views-row"><div class="views-field views-field-field-imagen-entrevista"><div class="field-content">  <img src="/sites/default/files/styles/articulos_entrevistas/public/2020-09/frente%20polisario.jpg?itok=iG_pHDt0" width="260" height="142" alt="Frente Polisario" typeof="foaf:Image" class="image-style-articulos-entrevistas" />


</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/index.php/entrevistas/mohamed-ali-muley-nadie-ha-dado-mas-oportunidad-la-paz-que-nosotros" hreflang="es">Mohamed Ali Muley: &quot;Nadie ha dado más oportunidad a la paz que nosotros&quot;</a></span></div><div class="views-field views-field-field-autor-entrevistas"><div class="field-content">Carlos Aznarez</div></div><div class="views-field views-field-field-entrevista-entrevistas"><span class="views-label views-label-field-entrevista-entrevistas">entrevista a: </span><div class="field-content">Mohamed Ali Muley Ahamed</div></div></div>

    </div>
  
          </div>
</div>

  </div>

  </div>

                     </aside>
                             </div>
            <!-- terminando la columna 3-->
        </div>
   </div>
     <!-- Empieza el contenido de la seccion interna-->
          <div class="featured-bottom interno-inferior">
        <aside class="layout-container clearfix seccion-interior-inferior" role="complementary">
            <div class="region region-featured-bottom-first">
    <div class="views-element-container block block-views block-views-blocknoticias-block-1" id="block-views-block-noticias-block-1">
  
      <h2>Noticias</h2>
    
      <div><div class="view view-noticias view-id-noticias view-display-id-block_1 js-view-dom-id-1df04b987f495659ce9238ec8e61da15a91b6b81ebc52ca737f61cbdfb7dfc55">
  
    
      
      <div class="view-content">
          <div class="noticias-interiores views-row"><div class="views-field views-field-field-imagen-noticias"><div class="field-content">  <img src="/sites/default/files/styles/articulos_entrevistas/public/2020-09/evo.jpg?itok=7oF0ClfJ" width="260" height="142" alt="Evo Morales" typeof="foaf:Image" class="image-style-articulos-entrevistas" />


</div></div><span class="views-field views-field-title"><span class="field-content"><a href="/index.php/noticias/morales-los-bolivianos-ojo-que-mi-regreso-depende-de-sus-votos" hreflang="es">Morales a los bolivianos: Ojo, que mi regreso depende de sus votos</a></span></span></div>
    <div class="noticias-interiores views-row"><div class="views-field views-field-field-imagen-noticias"><div class="field-content">  <img src="/sites/default/files/styles/articulos_entrevistas/public/2020-09/cubanos.jpg?itok=OlFCIvJJ" width="260" height="142" alt="Médicos cubanos en calles de Caracas" typeof="foaf:Image" class="image-style-articulos-entrevistas" />


</div></div><span class="views-field views-field-title"><span class="field-content"><a href="/noticias/lecciones-de-la-medicina-cubana-para-el-mundo-el-caso-de-venezuela" hreflang="es">Lecciones de la medicina cubana para el mundo: el caso de Venezuela</a></span></span></div>
    <div class="noticias-interiores views-row"><div class="views-field views-field-field-imagen-noticias"><div class="field-content">  <img src="/sites/default/files/styles/articulos_entrevistas/public/2020-09/RCNyCaracol.jpg?itok=e7OTQHHI" width="260" height="142" alt="Manifestante sostiene pancarta contra RCN y Caracol" typeof="foaf:Image" class="image-style-articulos-entrevistas" />


</div></div><span class="views-field views-field-title"><span class="field-content"><a href="/noticias/estigmatizacion-de-la-protesta-social-en-los-noticieros-colombianos" hreflang="es">Estigmatización de la protesta social en los noticieros colombianos</a></span></span></div>
    <div class="noticias-interiores views-row"><div class="views-field views-field-field-imagen-noticias"><div class="field-content">  <img src="/sites/default/files/styles/articulos_entrevistas/public/2020-09/tarek.jpg?itok=KSAd3KC4" width="260" height="142" alt="Tarek William Saab y el representante de la ONU" typeof="foaf:Image" class="image-style-articulos-entrevistas" />


</div></div><span class="views-field views-field-title"><span class="field-content"><a href="/index.php/noticias/venezuela-entrega-onu-informe-la-verdad-contra-la-infamia" hreflang="es">Venezuela entrega a ONU informe “La verdad contra la infamia”</a></span></span></div>

    </div>
  
          </div>
</div>

  </div>
<div class="views-element-container block block-views block-views-blockmultimedia-block-5" id="block-views-block-multimedia-block-5">
  
      <h2>Videos</h2>
    
      <div><div class="view view-multimedia view-id-multimedia view-display-id-block_5 js-view-dom-id-cdf684f44c7a87ba1a19fabc9fe04f74ce4d4e4a766e3876dfb98641e2b6a1fb">
  
    
      
      <div class="view-content">
          <div class="video-interno views-row"><div class="views-field views-field-body"><div class="field-content"><div class="video-container">
<video controls="" poster="https://pakitoarriaran.org/sites/default/files/2020-09/txikiOtaegi.jpg" src="https://www.naiz.eus/media/asset_publics/resources/000/219/691/original/20150926_txikiotaegi.mp4"> </video>
</div>
</div></div></div>
    <div class="video-interno views-row"><div class="views-field views-field-body"><div class="field-content"><div class="video-container">
<iframe width="560" height="315" src="https://www.youtube.com/embed/LH70S4p8COU" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></div>
</div></div></div>
    <div class="video-interno views-row"><div class="views-field views-field-body"><div class="field-content"><div class="video-container">
<iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/BMobmwE8FcI" width="560"></iframe></div>
</div></div></div>
    <div class="video-interno views-row"><div class="views-field views-field-body"><div class="field-content"><div class="video-container">
<iframe width="560" height="315" src="https://www.youtube.com/embed/xZeEfXjTNu4" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></div>
</div></div></div>

    </div>
  
          </div>
</div>

  </div>

  </div>

        </aside>
      </div>
        <!-- Empieza el pie de pagina-->
          <footer class="pie-pagina" role="contentinfo">
          <div class="region region-footer">
    <nav role="navigation" aria-labelledby="block-pakito-account-menu-menu" id="block-pakito-account-menu" class="block block-menu navigation menu--account">
            
  <h2 class="visually-hidden" id="block-pakito-account-menu-menu">Menú de cuenta de usuario</h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/index.php/user/login" data-drupal-link-system-path="user/login">Iniciar sesión</a>
              </li>
        </ul>
  


  </nav>
<div id="block-compas" class="block block-block-content block-block-contentea92949c-d1c4-40d4-99a5-aa02cd23319d">
  
    
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="container-pie-pagina">
<div class="pie-pagina tooltip"><img alt="Argala" src="http://pakitoarriaran.org/themes/Custom/pakito/images/argala.png" title="Argala" /> <span class="tooltiptext">Argala,<br />
Euskal Herria</span></div>
<div class="pie-pagina tooltip"><img alt="Che" src="http://pakitoarriaran.org/themes/Custom/pakito/images/che.png" title="Che" /> <span class="tooltiptext">Che Guevara, Argentina</span></div>
<div class="pie-pagina tooltip"><img alt="Fabricio Ojeda" src="http://pakitoarriaran.org/themes/Custom/pakito/images/fabricio.png" title="Fabricio Ojeda" /> <span class="tooltiptext">Fabricio Ojeda,<br />
Venezuela</span></div>
<div class="pie-pagina tooltip"><img alt="Tania" src="http://pakitoarriaran.org/themes/Custom/pakito/images/tania.png" title="Tania" /> <span class="tooltiptext">Tania,<br />
Argentina</span></div>
<div class="pie-pagina tooltip"><img alt="Cano" src="http://pakitoarriaran.org/themes/Custom/pakito/images/cano.png" title="Cano" /> <span class="tooltiptext">Alfonso Cano,<br />
Colombia</span></div>
<div class="pie-pagina tooltip"><img alt="Hugo Chávez" src="http://pakitoarriaran.org/themes/Custom/pakito/images/chavez.png" title="Hugo Chávez" /> <span class="tooltiptext">Hugo Chávez,<br />
Venezuela</span></div>
</div>
</div>
      
  </div>

  </div>

      </footer>
        
     <!--<a data-scroll href="#flechita" class="scrollup"><i class="fas fa-chevron-circle-up fa-3x"></i></a>-->
  </div>

    <div class="off-canvas-wrapper"><div id="off-canvas">
              <ul class="menu">
                    <li class="menu-item">
        <a href="/index.php/" data-drupal-link-system-path="&lt;front&gt;">Inicio</a>
              </li>
                <li class="menu-item">
        <a href="/index.php/biografia-pakito-arriaran" title="Biografía" data-drupal-link-system-path="node/1">Biografía Pakito</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="">Noticias</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/index.php/Euskal-Herria" title="Euskal-Herria" data-drupal-link-system-path="taxonomy/term/1">Euskal Herria</a>
              </li>
                <li class="menu-item">
        <a href="/index.php/Venezuela" title="Venezuela" data-drupal-link-system-path="taxonomy/term/2">Venezuela</a>
              </li>
                <li class="menu-item">
        <a href="/index.php/Pueblos-mundo" title="Pueblos del Mundo" data-drupal-link-system-path="taxonomy/term/3">Pueblos del mundo</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item">
        <a href="/index.php/articulos" title="Artículos" data-drupal-link-system-path="taxonomy/term/5">Artículos</a>
              </li>
                <li class="menu-item">
        <a href="/index.php/entrevistas" title="Entrevista" data-drupal-link-system-path="taxonomy/term/6">Entrevista</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="" title="Multimedia">Multimedia</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/index.php/audios" title="Audio" data-drupal-link-system-path="taxonomy/term/7">Audio</a>
              </li>
                <li class="menu-item">
        <a href="/index.php/videos" title="Videos" data-drupal-link-system-path="taxonomy/term/8">Video</a>
              </li>
                <li class="menu-item">
        <a href="/index.php/musica" title="Música" data-drupal-link-system-path="taxonomy/term/9">Música</a>
              </li>
        </ul>
  
              </li>
        </ul>
  

</div></div>
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/1363","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"es"},"pluralDelimiter":"\u0003","responsive_menu":{"position":"left","theme":"theme-dark","pagedim":"pagedim","breakpoint":"all and (min-width: 516px)","extension_keyboard":true,"superfish":{"active":true,"delay":300,"speed":100,"speedOut":100},"mediaQuery":"all and (min-width: 516px)"},"google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"mp3|mp4|7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"ajaxTrustedUrl":{"\/index.php\/search\/node":true},"user":{"uid":0,"permissionsHash":"98d439d47b2bfb9dc9f9dbcf806fd0953549b9164e1ad09bd3e3cc97823fd6ca"}}</script>
<script src="/sites/default/files/js/js_N_CyZYQ3VfBvbsV6NMWYHakpvn4ICHHcrQM_flhxcb8.js"></script>

  </body>
</html>
